+ Responder ao Tópico



  1. #1

    Padrão criei discador pppoe no MK com power box,M mais nao está funcionando.

    olá pessoal bom dia.vamos lah! sempre usei minha internet gvt com o power box link 35MB, em modo router no MIKROTIK.
    autenticação dos clientes é via hotspot.

    agora entrei no modem, mudei para o modo bridge, fui la na rb, na interface do meu link. criei um pppoe cliente. com os dados de minha operadora, [email protected] senha gvt25. porém nao está funcionando. o que estou fazendo de errado???

    tenho que fazer um outro redirecionamento?? redirecionamento ( masquerade) para a interface do meu link
    Última edição por ruanserver; 22-03-2013 às 13:31.

  2. #2

    Padrão Re: criei discador pppoe no MK com power box,M mais nao está funcionando.

    ...???



  3. #3

    Padrão Re: criei discador pppoe no MK com power box,M mais nao está funcionando.

    Boa noite amigo qual valor de mtu esta configurado no discador coloca 1492 e testa e marca pra usar o dns da operadora
    Clique na imagem para uma versão maior

Nome:	         discador.jpg
Visualizações:	321
Tamanho: 	114,5 KB
ID:      	43568Clique na imagem para uma versão maior

Nome:	         discador1.jpg
Visualizações:	294
Tamanho: 	120,5 KB
ID:      	43569Clique na imagem para uma versão maior

Nome:	         discador2.jpg
Visualizações:	245
Tamanho: 	117,4 KB
ID:      	43570Clique na imagem para uma versão maior

Nome:	         discador3.jpg
Visualizações:	245
Tamanho: 	149,6 KB
ID:      	43571

  4. #4

    Padrão Re: criei discador pppoe no MK com power box,M mais nao está funcionando.

    desculpe pela demora, vou testar la e posto o resultado aqui.



  5. #5

    Padrão Re: criei discador pppoe no MK com power box,M mais nao está funcionando.

    ola amigo

    o power box da gvt ja vem roteado ,
    nao sei se voçe vai conseguir criar uma conexao ppoe externa

  6. #6

    Padrão Re: criei discador pppoe no MK com power box,M mais nao está funcionando.

    Meu amigo, vc tem que desbloquear o modem, colocar ele em bridge ai sim vc vai conseguir
    no youtube tem um modo bem fácil de desbloquear..



  7. #7

    Padrão Re: criei discador pppoe no MK com power box,M mais nao está funcionando.

    amigos, se vcs realmente leram, a minha dúvida voces entenderam.,, sei que o modem power box vem bloqueado e roteado.

    mais eu desbloquiei ele, e tenho o opção de por em modo bridge,usb, etc , etc, aff,, será que tenho que mostrar um print?

    ta bom ai vai... http://i.imgur.com/0beWzoc.jpg


    a minha dúvida é que mesmo depois de por o modem em modo bridge, e ter criado o discador na rb, nao está funcionando.

  8. #8

    Padrão Re: criei discador pppoe no MK com power box,M mais nao está funcionando.

    Bom dia amigo!

    ja pingou no terminal ??
    ta conectado etc..

    o problema pode estar na ether de saida.. testar mudar a ether..



  9. #9

    Padrão Re: criei discador pppoe no MK com power box,M mais nao está funcionando.

    então amigo, estou testando o new terminal porém nao está conectando, está dando erro. a ether de saida estou colocando aonde está meu link.

  10. #10

    Padrão Re: criei discador pppoe no MK com power box,M mais nao está funcionando.

    amigão, alguma coisa esta errada..
    me add no skype.. que te ajudo melhor!
    skype: altair.carvalho



  11. #11

    Padrão Re: criei discador pppoe no MK com power box,M mais nao está funcionando.

    amigo ENLACENET, fiz o que você falou, e resolveu. Ou seja. mudei o MTU, para 1492 e agora sim.

    minha estrutura ficou assim:

    1. Modem power box em modo bridge
    2. RB discando pppoe.

    ok....

  12. #12

    Padrão Re: criei discador pppoe no MK com power box,M mais nao está funcionando.

    Ola!
    Alguém pode me ajudar por tou com modem tb da powerbox mas não conecta de forma alguma no pppoe da mikrotik ele fica tentando mais não vai, alguem consegue me ajudar por favor o moden ja ta em bridge com roteador comum da Dlink o eugenius ele conecta.

    Obrigado

    Ai vai o log

    00:13:48 pppoe,ppp,info GVT: initializing...
    00:13:48 pppoe,ppp,info GVT: dialing...
    00:13:53 pppoe,ppp,info GVT: terminating... - disconnected
    00:13:53 pppoe,ppp,info GVT: disconnected
    00:14:03 pppoe,ppp,info GVT: initializing...
    00:14:03 pppoe,ppp,info GVT: dialing...
    00:14:09 pppoe,ppp,info GVT: terminating... - disconnected
    00:14:09 pppoe,ppp,info GVT: disconnected
    00:14:19 pppoe,ppp,info GVT: initializing...
    00:14:19 pppoe,ppp,info GVT: dialing...
    00:14:23 system,info,account user admin logged in via local
    00:14:24 pppoe,ppp,info GVT: terminating... - disconnected
    00:14:24 pppoe,ppp,info GVT: disconnected
    00:14:34 pppoe,ppp,info GVT: initializing...
    00:14:34 pppoe,ppp,info GVT: dialing...
    00:14:39 pppoe,ppp,info GVT: terminating... - disconnected
    00:14:39 pppoe,ppp,info GVT: disconnected
    00:14:49 pppoe,ppp,info GVT: initializing...
    00:14:49 pppoe,ppp,info GVT: dialing...
    00:14:51 script,info
    00:14:54 pppoe,ppp,info GVT: terminating... - disconnected
    00:14:54 pppoe,ppp,info GVT: disconnected



  13. #13

    Padrão Re: criei discador pppoe no MK com power box,M mais nao está funcionando.

    Boa noite amigo posta sua comfiguraçoes do discador pppoe no mikrotik tenta mudar o mtu para 1492

  14. #14

    Padrão Re: criei discador pppoe no MK com power box,M mais nao está funcionando.

    Citação Postado originalmente por enlacenet Ver Post
    Boa noite amigo posta sua comfiguraçoes do discador pppoe no mikrotik tenta mudar o mtu para 1492
    Então amigo

    Eu fiz igualzinho as fotos que vc postou não mudei nada mais nada menos,estranho isso né.
    se tiver alguma dica a mais agradeço e esquisito quando coloco no roteador comum começa a pipocar perder pacotes coisa de louco.

    Obrigado