Página 8 de 44 PrimeiroPrimeiro ... 345678910111213 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por cortes Ver Post
    Quando observei este tópico imediatamente me registrei para tentar algo com este suposto representante da UBNT pois tenho vários equipamentos com problemas relatados por todos aqui , porém como você não consegui sucesso em contato com o mesmo problema email errado assim como skype.
    Minha primeira vez aqui neste fórum mas gostaria de uma opinião . porque os administradores e moderadores aqui deste fórum deixam este tipo de pessoas que se dizem autorizadas entrar aqui e tomarem nosso tempo ? deveriam averiguar principalmente se tratando de um assunto sério , pois pelo o que eu vejo esta mais para um RECLAME AQUI do que um debate.
    Eu acho válida a iniciativa, pois neste tópico ele fez sua apresentacao e nós nossas queixas. Ele ficou com a missao de "livrar a barra" da UBNT aqui no Brasil e está tentando resolver os problemas que apresentamos. Creio que mesmo descontentes e mesmo que muitos já optaram por nao comprar mais UBNT, devemos dar um crédito ao guri, quem sabe depois dessa debandada eles nao arrumem os nossos problemas?

    Andei vendo a linha da Mikrotik depois do MUM em Lima e sinceramente é uma tremenda alternativa a UBNT, mas aqui me faltam alguns itens que figuram na página oficial e nao é vendido aqui, entao a culpa é do distribuidor. Algo que salvou a MK foi a RF Elements com seus cases e antenas, coisa que faltava na linha MK, mas que encarece o preco do conjunto.

    Outra alternativa que tenho aqui é a L-com com seus CPES, cujo qual o de 5.8 GHz dá um banho de funcionalides no Rocket, pois posso usar como CPE no cliente ou como AP para ponto a ponto ou ponto-multiponto, bastando acrescentar a antena externa, o qual oferece suporte a antena externa 2x2 (O Rocket só oferece a antena externa 2x2).

    Tp-Link nao é uma alternativa para uso externo para mim, pois o CPE da frequência 2.4GHz (TL-WA5210G) nao é N e o software é horrível, embora tenha lido que já pensaram em um hack e pode ser possível receber o AirOS e daí o DD-WRT, mas como nao acho justo usar equipamento com sistema hackeado e corro o risco de transformar um CPE em tijolo, nao arrisco. O CPE da TP-Link em 5.8 GHz (TL-WA7510N) sim é uma alternativa, embora tenha o software horrível e nao tenha TDMA (o L-Com também nao tem TDMA).

    Agora, a melhor alternativa que tenho visto seria a Deliberant, com CPEs mais baratos que os da UBNT e com TDMA, e segundo dizem, 60K PPS. Uma excelente alternativa para montar células PtMP ou para PtP, embora o custo do CPE para o cliente para mim seja 7 dólares mais caro que a solucao em 5.8 GHz da UBNT (Nano Loco M5).

    Sem puxar saco, até porque ando aborrecido com a UBNT com as minhas 3 Nanobridges paradas, das empresas que eu posso comprar, é a única que tive acesso ao suporte de forma fácil. A que ganha em suporte (aqui no Peru) é a TP-Link, onde o distribuidor montou um stand na maior galeria de informática do Peru, basta chegar lá com o que você nao souber mexer que eles tem ensinam e configuram. Meu distribuidor UBNT também me oferece essa facilidade, e inclusive se dispoe a ajudar na realizacao de projetos, com capacitacoes, treinamentos e afins, mas tanto no caso da Tp-Link ou da UBNT, esse suporte nao é oficial e sim através do distribuidor Master aqui. Suporte oficial da UBNT estou vendo agora com o Chady, com o Jamie e vi o Matt Hard passeando por aqui. O fórum oficial da UBNT está muito melhor agora, separado por temas e idiomas, e vi que minha primeira postagem apareceu, assim como também já me indicaram como ter acesso ao aircontrol2 beta.

    Finalizando: embora tarde para muitos, mas a UBNT decidiu dar um suporte local um pouco melhor, falta um escritório oficial e a homologacao dos produtos por parte da UBNT e nao deixar na mao das distribuidoras.

  2. Citação Postado originalmente por demattos Ver Post
    Amigo bom dia, poderia arrumar seu skype por que o mesmo nao existe e o email nao retorna com respostas, estou vendo o pessoal em debate mas os dados apresentandos nao conferem
    Só se for com vc amigo, pois adicionei ele no meu skype, tirei duvidas com ele, cara super antecioso. reveja ai !



  3. Citação Postado originalmente por EribertoTorres Ver Post
    Comentei desses problemas brasileiros com meu distribuidor aqui e eles disseram que o índice de rma (deles) é baixíssimo. Meu maior problema hoje é a falta de equipamentos.
    Como disse estamos enfrentando este alto índice de problemas somente aqui no Brasil. Estarei recolhendo alguns equipamentos para enviar para o nosso time averiguar corretamente o que está acontecendo.

    Citação Postado originalmente por rafaeltdk Ver Post
    Bom dia a todos, tenho provedor em dois estados São Paulo e Rio Grande do sul, no inicio tive muitos problemas com queima de equipamento porta lan, aqui no Rio Grande Do Sul porem consegui contornar o problema, colocando simples SW com poe Over interno Feito na Empresa, Em são Paulo mesma coisa queimava muito equipamento usando somente a fonte original Ubiquiti, logo depois de colocar os power over sw, praticamente zero este problema, perca de sinal ja reparei que em alguns casos aparece mesmo, outra coisa e a nano m5 que endoida de vez enquando, porem tenho muito a agradecer vcs da ubiquiti, provedor mesmo so começou a existir e ter qualidade quando vcs surgiram, mas como qualquer outro aqui do forum gostaria muito de ver vcs mais focados no brasil fazenda homologação propia tendo estoque propio pra repassar para fornecedores no Brasil, e quem sabe montar parte dos equipamentos aqui para podermos comprar com cartao bnds etc, e claro isso iria reduzir o valor que hoje esta ficando salgado pra nós, e estamos partindo para outros concorrentes, como falei tenho alguns problemas mas ainda estou com vcs minha rede so tem mikrotik nos roteamentos tanto em São paulo quanto aqui no Rio Grande Do Sul, todo o resto e ubiquiti temos quase 2 mil clientes juntando SP e RS todos sao equipamentos ubiquiti nao tenho nem 1% de RMA creio que tem muito detalhe que ajuda a queima e perca de sinal nos equipamentos porem a queima da porta lan e possivel contornar so tenho mais queima hoje em clientes nas torres nunca mais, e finalizando gostaria muito ubiquiti de radios mais porrudos, para fazermos nossos ptps e nao termos mais problemas com pacotes, qualquer equipamento de vcs fora a airfiber que e otima, não aguenta passar mais de 30 megas reais de trafego, que acaba engasgando nos pacotes, se vcs tivessem radios com processador melhor e mais memoria tenho certeza que venderiam muito tb, mesmo sabendo que o custo poderia ser 100 dolares a mais ou ate um pouco mais, muitos estao partindo para outros equipamentos devido esta lacuna de vcs com radios com mais poder de processamento etc creio que me entenda. Muito Obrigado Ubiquiti.
    Amigo agradeço por estar sempre utilizando os nossos produtos. Em relação a equipamentos mais poderosos estamos com projetos já em andamento, mas por padrão é suposto de se conseguir mais que 30Mb de troghput no equipamento. O chipset 7240 tem capacidade de aproximadamente 15kpps, o que de fato lhe oferece mais que 30mb. Talvez esteja enfrentando outros problemas nao relacionados a capacidade de processamento de nosso equipamento. Me encontro a sua disposição para sanar quaisquer outras dúvidas que tenha. Lhe garanto que estamos trabalhando para sempre trazer novidades.

    Citação Postado originalmente por rafaeltdk Ver Post
    SW intelbraz 8 portas coloco 6 em poe e deixo 2 sem segue imagem Anexo 43577 fica mais ou menos assim ja serve como sw utilizo fontes 12v acima de 5 amper com isso pode cair raio onde for nao queima nem com reza as porta lan mais.
    Amigo muito interessante a solução encontrada por você, me fez pensar na hipótese de termos algum problema relacionado as nossas fontes. Estarei repassando a informação para o nosso time de engenharia e assim que tiver uma resposta posto aqui para vocês. Parabéns pela iniciativa.

    Citação Postado originalmente por kamui Ver Post
    Se o problema de queima de lan e perda de potencia for realmente sanado, a UBNT estará melhorando sua imagem entre
    nós usuarios do under-linux. Porém um empresa como UBNT não pode apenas vixar nos problemas como, queima de lan, perda de potencia, e ressecamente de cabo devido ao clima do Brasil.
    Dar atensão aos problemas aqui mencionados seje ele qual for, nos da uma confiança a mais sobre a UBNT. Favorecendo então ao feedback.
    Estarei acompanhando o topico.
    Estamos verificando o que está ocorrendo no Brasil, e se necessário for agregaremos mais proteções aos nossos equipamentos.

    Citação Postado originalmente por demattos Ver Post
    Amigo bom dia, poderia arrumar seu skype por que o mesmo nao existe e o email nao retorna com respostas, estou vendo o pessoal em debate mas os dados apresentandos nao conferem
    Amigo recebi normalmente seu convite no meu e-mail. E ja tive várias pessoas me adicionando no skype. Como Paulo dias, Alif e outros. Acredito que tenha efetuado este post antes de ter a certeza que o e-mail chegou pois o mesmo se encontra na minha caixa de entrada e estarei lhe respondendo em breve.

    Citação Postado originalmente por alexandrecorrea Ver Post
    FALTA HOMOLOGAÇÃO, por parte da UBIQUITI !!!

    Gostaria de saber o que houve com o 'RMA' dos cabos Level1 e Level2 .. Usei umas 10 caixas e eles estão ficando verdes, acredito que o proximo passo vão começar a dar rachaduras... o JAMIE entrou em contato mas não tive respostas...
    Estarei verificando com o Jaime a respeito de seu caso. Por favor me envie detalhes para chadi@ubnt.com.

    Citação Postado originalmente por ronei10 Ver Post
    Boa iniciativa, você está no lugar certo, vai ter muito o que resolver aqui.
    Obrigado amigo. Estarei trabalhando muito para atender vocês !

    Citação Postado originalmente por ronei10 Ver Post
    Sobre a queima da porta lan, eu já estava desconfiado disto, pois mais de 90% dos meus clientes tem plano com wifi, onde as nanos são ligadas por poe nos roteadores e eu não tenho problema de queima de portas.
    Amigo poderia por favor de descrever melhor o processo? É um roteador com poe isso?

    Citação Postado originalmente por izaufernandes Ver Post
    Amigo, este problema existe desde a época que os nano station foram lançados e o problema sempre foi nosso. Dizer que estão procurando solução para o problema é a mesma coisa de me chamar de burro.
    Amigo não quis dizer que o problema nunca existiu, mas sim que a alta incidência tenha começado agora. E é por isso que estamos investigando as causas.

    Citação Postado originalmente por cortes Ver Post
    Quando observei este tópico imediatamente me registrei para tentar algo com este suposto representante da UBNT pois tenho vários equipamentos com problemas relatados por todos aqui , porém como você não consegui sucesso em contato com o mesmo problema email errado assim como skype.
    Minha primeira vez aqui neste fórum mas gostaria de uma opinião . porque os administradores e moderadores aqui deste fórum deixam este tipo de pessoas que se dizem autorizadas entrar aqui e tomarem nosso tempo ? deveriam averiguar principalmente se tratando de um assunto sério , pois pelo o que eu vejo esta mais para um RECLAME AQUI do que um debate.
    Amigo todos os contatos estão funcionando. Tanto e-mail quanto Skype. Acredito que tenha se equivocado em responder ao tópico da maneira como respondeu sem ao menos ter tentando me adicionar, apenas acreditando no post de nosso outro amigo, que de fato conseguiu entrar em contato comigo, só não postou aqui que já o fez.

    Podem continuar postando, utilizem também o nosso fórum http://community.ubnt.com/t5/Portuguese/bd-p/Portuguese para contato. Não tenho uma posição específica referente ao o que de fato está acontecendo, preciso que meu time de engenharia me de um veredito para que eu possa buscar uma solução para vocês.

    Sempre a disposição,

  4. Chady, pode ser problema relacionado a fonte sim, pois mesmo a fonte de um Tp-Link sendo muito mais simples, quem usa Tp-Link nao teve problemas, quem usa outros equipamentos até agora nao teve problema com a porta Lan.

    Eu tive uma fonte de 24V@1A que estragou recentemente e em um ambiente com aterramento (um hotel), sem incidência de raios, intepéries, etc., e nesse mesmo hotel tenho 18 aps de diversas marcas e nenhuma fonte estragada. Tenho Aps instalados ai com mais de 3 anos firmes e fortes, mas minha fonte queimou com menos de 8 meses. Como a fonte já estava fora da garantia, nao me restou outra a usar como peso de papel até que eu consiga abrir e ver qual componente queimou.

    Eu acho que já ficou claro que Nanobridge e Airgrid tem erros de projeto, e como o Zé Alves mencionou em um clip de vídeo do treinamento dele: erro de projeto a gente (cliente) nao pode consertar.

    Uma alternativa, dada a boa experiência do colega, seria o uso de fontes/switchs PoE como um desses: http://www.tp-link.com/pe/products/d...del=TL-SF1008P

    (comento da Tp-Link porque fiz treinamento de configuracao dos equipamentos deles e conheco alguns). Sei que existem solucoes de outros fabricantes, procurem uma e vejam se compensa.



  5. para constar, tanbem tenho pilhas de ubiquiti queimados (porta lan 90%) e para minha surpresa as fontes com mais de 1 ano começaram a queimar uma a uma, resultado, ja tenho 10 fontes original ubiquiti queimadas.






Tópicos Similares

  1. Provedor com precos de VARPHONEX mas com servidor no Brasil
    Por FabricioViana no fórum Servidores de Rede
    Respostas: 4
    Último Post: 17-06-2007, 17:33
  2. Smart card compativel com GnuPG no Brasil
    Por Daniel Jurado no fórum Segurança
    Respostas: 1
    Último Post: 22-03-2006, 17:26
  3. Problema para resolver reverso de IPs registrados no Brasil.
    Por Livio no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-09-2005, 17:37
  4. Alguém no Brasil sabe?
    Por Jay no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-09-2005, 12:03
  5. Respostas: 16
    Último Post: 21-07-2005, 11:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L