Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo tudo bem que seja o servidor que esteja fazendo todo trabalho de roteamento ,porem vc pode muito bem atender esses clientes durante o dia vai passa banda perfeitamente no seu pop agora durante a noite ai é que vem o problema ,si vc analizar vai ver que durante o dia vai passa até mais que 5 mega porem durante a noite com mais ou menos usuarios a banda vai ser bem menos ,isso siguinifica que a qualidade do teu serviço vai ficar muito ruim ,a dica é a siguinte vc pode sim colocar mais um painel de 90° fecha com 4 painel e redistribui os clientes estalando dirreitinho não vai causa interferencia ,outra dica é colocar uma omni 5.8 e começar a migra os clientes aos poucos ,outra dica é verificar si existe algum clientes com sinal ruim que esta entrandoa noite ele pode esta derrubando a rede toda ,tem muita coisa que pode ser a dica que te dou são as melhores com baixo custo ,outra ideia é baixar a velocidade dos clientes vai melhora bastante .qualquer coisa tamo ai abração

  2. Olá,
    Atualmente estou utilizando duas Omnis da ubiquiti de dupla polarização (13dbi - 5.8ghz) ambos com protocolo air max ativado, cada multi ponto com 40 clientes ativos, durante horário de pico tenho todos os clientes online, a minha banda passante para esses clientes chega a bater de 15 a 20 megas (em cada ponto), ccq 97%, ruído -91. Aconselho você dar uma olhada no versão firmware que esta usando (atualmente utilizo 5.5.2) e nós clientes uso (5.3.3 na minha opinião a mais estável), só não utilizo 5.3.3 no meu multi ponto porque tenho clientes utilizando antigas legasses (onde firmware fica incompatível). Uma outra opinião é também a questão dos user profelis, muitas pessoas criam somente 2 ou 3 tipos de velocidades e selecionam cada cliente para essas velocidades, eu crio uma velocidades para cada usuário no user profelis, após fazer isso minha banda passante em horário de pico passou de 4 megas no máximo da 15 à 20 megas e a latência acabou. Hoje uso autenticação PPPoe.



  3. Esqueça o que vc ve nas propagandas de equipamentos, em campo é outra situação, faz como o amigo citou acima, coloca 4 painéis de 90º fecha os 360º e não vai ter interferência desde que saiba utilizar os canais, depois migra alguns clientes para outra rede e boa, vai "aliviar" a rede e consequentemente irá resolver seu problema o grande problema da noite é que com a humindade humidifica os conectores dos painéis e diminui um pouco o nível do sinal da rede e dos clientes, consequentemente se tu já tem um problema com a noite isso se agrava.
    Vlw.

  4. Amigos isso tb é valido para 5,8ghz,pois possuo um painel com uns 50 clientes a 1M.Mas é um r52hn.Por enquanto está ok.
    Será q o problema dele pode ser porq 2,4ghz e não está setada velocidade?



  5. Citação Postado originalmente por Thiagobiasotto Ver Post
    Olá,
    Atualmente estou utilizando duas Omnis da ubiquiti de dupla polarização (13dbi - 5.8ghz) ambos com protocolo air max ativado, cada multi ponto com 40 clientes ativos, durante horário de pico tenho todos os clientes online, a minha banda passante para esses clientes chega a bater de 15 a 20 megas (em cada ponto), ccq 97%, ruído -91. Aconselho você dar uma olhada no versão firmware que esta usando (atualmente utilizo 5.5.2) e nós clientes uso (5.3.3 na minha opinião a mais estável), só não utilizo 5.3.3 no meu multi ponto porque tenho clientes utilizando antigas legasses (onde firmware fica incompatível). Uma outra opinião é também a questão dos user profelis, muitas pessoas criam somente 2 ou 3 tipos de velocidades e selecionam cada cliente para essas velocidades, eu crio uma velocidades para cada usuário no user profelis, após fazer isso minha banda passante em horário de pico passou de 4 megas no máximo da 15 à 20 megas e a latência acabou. Hoje uso autenticação PPPoe.

    não entendi a questão de criar um profile para cada cliente... utilizo aqui hotspot... e tenho 4 profile... 300k - 600k - 1000k - 2000k

    você poderia dar mais detalhes?

    atualizei os meus rocket para a versão 5,5,4 a ultima... e nos clientes, tenho de varias verções... mais todas acima de 5.3.5
    pois li que existe um virus que prjudica os radios com firmware abaixo da 5.3.5.

    tb estou utilizando airselect, onde setei alguns canais... li que isso ajuda... mais não notei melhoras

    segue imagem.Clique na imagem para uma versão maior

Nome:	         l02.jpg
Visualizações:	96
Tamanho: 	162,5 KB
ID:      	43677

    muito obrigado pela ajuda de todos.






Tópicos Similares

  1. Respostas: 33
    Último Post: 20-01-2008, 16:11
  2. Respostas: 3
    Último Post: 25-12-2007, 18:02
  3. Respostas: 5
    Último Post: 07-03-2006, 20:58
  4. (AJUDA) Queda da qualidade do Sinal
    Por detroyder no fórum Redes
    Respostas: 5
    Último Post: 01-11-2004, 11:19
  5. Dúvida sobre a qualidade do sinal
    Por renanmathias no fórum Redes
    Respostas: 4
    Último Post: 25-07-2004, 10:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L