+ Responder ao Tópico



  1. #1

    Padrão Ajuda RBmetal 2.4

    Ajuda RBmetal 2.4 com antena omni 15 dbi

    configurado como ap bridge banda B data rate setado só 11
    potência en 17 dbm fonte original
    o problema é que o sinal ocilando mto exemplo -63 -61 e derrepente vai pra -30 -20
    ai desconecta to uzando no cliente um air live 5460 mais ja uzei outros radios akontece a mesma coiza
    o CCQ cai mto e o PThroughput tbm ja não sei mais o que fazer baixei potência e nada
    se alguem ja passou por issu pesso ajuda
    Obrigado !

  2. #2

    Padrão Re: Ajuda RBmetal 2.4

    Tava com o mesmo problema, oscilava uns 30db, resolvi trocando o RB Metal por outro RBMetal , porem esse novo ainda continua ocilando porem menos, fica em -48 e as vezes vai pra -58, isso o sinal RX que e o sinal que vem do cliente, o sinal que o cliente recebe não oscilava.


    Não sei se isso e problema de algoritimo ou de hardware mesmo.


    Era bom a galera que ta usando essa RB postassem como ela está se comportando nas suas redes.



  3. #3

    Padrão Re: Ajuda RBmetal 2.4

    Antes ela funcionava bem?

    Comprei 2 dessas para colocar em uma repetidora, tomara que não seja problema do modelo.

    ...Experimente colocar a versão mais atualizada do mikrotik.

  4. #4

    Padrão Re: Ajuda RBmetal 2.4

    então é a primeira vez que eu estou uzando éla antes eu uzava radio ap mesmo
    funcionava bem eu só compartilho mesmo a net com visinhos poucos agora só um via wireless
    ja atualizei éla ta na versão 5.24 ja mudei o cliente e testei outros radinhos clientes mesmo problema
    to usando banda B ouvi falar que só funciona bem em banda N agora não sei mais



  5. #5

    Padrão Re: Ajuda RBmetal 2.4

    Lembrando que a minha RBmetal que esta funcionando, quando liguei a primeira vez coloquei uma antena nela, ja a outra não, deixei sem antena pra configurar, porem não deixei muito tempo, 1 minuto so.

    Peguei outra aqui que fiz o mesmo procedimento, liguei sem antena pra configurar, e ta do mesmo jeito

    Ela e 1.6 W, se ligar sem antena da um VSRW do caralho.

    Comprei 3 so to com 1 funcionando , 2 com o mesmo problema, oscila d+ o sinal de RX, coisa de 40 DB, sinal enchergo -20 e do nada vai pra -55 -68 e volta -20 ( as 2 foram ligada inicialmente sem antena )

  6. #6

    Padrão Re: Ajuda RBmetal 2.4

    eu liguei com a antena só que agora ele não liga +
    da um bip acende e apaga e + nada axo que ja éra deve ser defeito mesmo
    complicado