+ Responder ao Tópico



  1. #1

    Question RB 450G não inicia routerOS

    Tenho uma RB 450g aqui e a porta ether1 dela está queimada, tentei atualizar ela quando coloco o cabo de rede
    aparece a mensagem no hyperterminal, plaease check cable, coloquei o cabo de rede na ether2, será que só consigo atualizar essa rb com a ehter1 ? :S
    Última edição por Helton; 15-04-2013 às 12:28.

  2. #2

    Padrão Re: RB 450G não inicia routerOS

    Tenta ver se o Netinstall reconhece



  3. #3
    Avatar de Djaldair
    Ingresso
    Mar 2012
    Localização
    Matupá - MT
    Posts
    637
    Posts de Blog
    2

    Padrão Re: RB 450G não inicia routerOS

    Amigo é até um pecado uma 450g com porta queimada, se tiver um multímetro, testa uma ponte de resistores que fica atraz do conector da lan, todas as portas tem um igual, é uma pecinha preta com 3 perninhas cada lado, compara a porta 1 com as outras que estão boas, meça resistência, este símbolo no multímetro Ω. Caso haja problemas pode substituir e voltará a funcionar, caso não seja ai o problema vai ser num componente bem grande escrito IC+ sobre ele. Espero ter ajudado.

  4. #4

    Padrão Re: RB 450G não inicia routerOS

    Faça o procedimento de atualização por cabo serial via RS232, segue o link:

    http://www.linkteck.com.br/site/noti...or-cabo-serial



  5. #5

    Padrão Re: RB 450G não inicia routerOS

    Neem reconhece não :/

    Citação Postado originalmente por leoservice Ver Post
    Tenta ver se o Netinstall reconhece
    - - - Atualizado - - -

    vou tentar aqu, valeu ai pela dica

    Citação Postado originalmente por Djaldair Ver Post
    Amigo é até um pecado uma 450g com porta queimada, se tiver um multímetro, testa uma ponte de resistores que fica atraz do conector da lan, todas as portas tem um igual, é uma pecinha preta com 3 perninhas cada lado, compara a porta 1 com as outras que estão boas, meça resistência, este símbolo no multímetro Ω. Caso haja problemas pode substituir e voltará a funcionar, caso não seja ai o problema vai ser num componente bem grande escrito IC+ sobre ele. Espero ter ajudado.
    - - - Atualizado - - -

    Já Fiz esse procedimento, só que quando coloca o cabo de rede não da certo, acho que não reconhece devido a porta ether1 estar queimada.

    Citação Postado originalmente por SlayerCommand Ver Post
    Faça o procedimento de atualização por cabo serial via RS232, segue o link:

    http://www.linkteck.com.br/site/noti...or-cabo-serial

  6. #6

    Padrão Re: RB 450G não inicia routerOS

    Citação Postado originalmente por Helton Ver Post
    Neem reconhece não :/



    - - - Atualizado - - -

    vou tentar aqu, valeu ai pela dica



    - - - Atualizado - - -

    Já Fiz esse procedimento, só que quando coloca o cabo de rede não da certo, acho que não reconhece devido a porta ether1 estar queimada.

    So que o procedimento que lhe passei não é por cabo de rede, é por cabo serial amigo, aquela conexão que tem do lado esquerdo da RB, igual os de mouse antigo serial, conector DB9, não confunda com cabo de rede RJ45.