Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Porque não deixar todos no 5.5.4? Usa o AirControl para atualizar.

  2. Amigão, como dito acima, os novos rádios (00:27:22) não associam bem com rádios antigos (00:15:6D), independente da versão que utilizam.

    Para exemplificar:

    Base rádio 00:15 estação 00:15 (funciona)
    Base rádio 00:27 estação 00:15 (não funciona bem)

    Caso substituída a base 00:15 por um rádio 00:27, o link não funciona bem, nos coagindo a substituir os dois rádios por equipamentos 00:27.

    O caso em questão não é atualizar os equipamentos para a nova versão (que pelas experiencias que tivemos perdem de longe para a 5.2.1), e sim a baixa qualidade do link e a impossibilidade de regressão da versão instalada.

    Espero ter sido claro, abraços!



  3. Ah sim, compreendi o problema, desculpe.

    Não tive esse problema aqui até agora pq 100% da rede está Rocket M5 --> NanoStation M5 ou NanoStationM5 --> NanoStationM5 ou ainda Rocket M5 --> NanoBridge M5.

    Mas vou acompanhar o tópico a fim de ficar informado sobre a solução.

  4. Ronaldo,
    Acho que me expressei mal, vou tentar ser mais objetivo.
    todas as combinações de firmware funcionam a contento.
    Tenho problemas apenas com os Loco M2 que iniciam com os macs 00:27:22:2E e 00:27:22:4A. esses apesar de aceitarem perfeitamente o downgrade ou upgrade de versão de firmware estão prontos pra RMA ou LIXO.
    obs.: o downgrade foi testado apenas para a versão 5.3.5 nesses equipamentos e funcionaram.



  5. Boa tarde Srs.

    Me perdoem por estar revivendo este post, mas tive algumas novidades sobre o assunto, uma maneira que venho utilizando para colocar alguns equipamentos na labuta. Segue:


    BASE -> VERSÃO - 5.5.6
    ESTAÇÃO -> VERSÃO - 5.2.1

    Ou

    BASE -> VERSÃO 5.4.5
    ESTAÇÃO -> VERSÃO 5.5.4


    Observamos que quando ocorre o fenômeno do rádio associar com sinal baixo, basta desativar o "No ACK Mode for PtP", ativar a opção "Auto Adjust" e aplicar. Logo em seguida, quando o equipamento voltar a responder, deve ser ativado o "No ACK Mode for PtP" e desativar a opção "Auto Adjust", em seguida aplicar as modificações. Feito isso, o equipamento, na maioria das vezes passa a funcionar normalmente.







Tópicos Similares

  1. Respostas: 14
    Último Post: 09-06-2008, 10:40
  2. Zinwell G220 NÃo Aceita Firmware Original
    Por Duxkill no fórum Redes
    Respostas: 1
    Último Post: 11-12-2007, 09:16
  3. Mikoritk nao aceita clientes de bridge
    Por Carlos Picioli no fórum Redes
    Respostas: 2
    Último Post: 16-10-2007, 08:04
  4. Respostas: 15
    Último Post: 11-09-2007, 09:10
  5. Servidor VSFTP nao aceita conexoes de fora da rede local
    Por Sergio Jr no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-12-2005, 16:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L