Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por mandrak66 Ver Post
    Realmente é a de 25db, alinhamento melhor que consegui, pode ser que os milhares de cases de sucesso se satisfação com os míseros meguinhas que o equipamento deu ou eu não soube configurar corretamente "que é mais provável" mas oque fazer, como devo proceder para obter o máximo deste equipamento pois tenho link = em 5GHz com Aquário 25db e cartões engenius 600mW rodando com uma RB 433.
    cara teu sinal ta muito ruim, alinha melhor essa antena. com esse sinal ai tu nem consegue navegar. tenho aqui ptp distancia 6km sinal -64 passando 58mega indo e 29mega voltando, com nanobridge 22dbi. potencia em 19dbi

    Clique na imagem para uma versão maior

Nome:	         print.jpg
Visualizações:	61
Tamanho: 	143,5 KB
ID:      	44214Clique na imagem para uma versão maior

Nome:	         print1.jpg
Visualizações:	76
Tamanho: 	162,5 KB
ID:      	44215

  2. Caro kfdigital, vou tentar melhorar o alinhamento de minhas antenas, acho que foi o máximo que consegui, vou demorar um pouco para fazer isso pois este link fica longe de onde moro, mas assim que eu tiver uma posição posto aki os resultados, Grato.



  3. Mandrak66, esse seu enlace está todo problemático, desde a configuração até o cenário. Vamos por partes:

    - Não é necessário usar 40Mhz em enlace pra passar mais de 20 mega, até com uma largura de canal de 5Mhz se consegue taxas de transferência altas. Experimente 10 ou 20Mhz.

    - 600mw em um cartão Engenius? Diga por gentileza que potência está utilizando nesse enlace de NanoBridges, então! Amigo, para esse seu cenário 15dbm (32mw) são mais do que suficientes.

    - Pelo print que você mandou existe uma forte presença de ruído na ponta AP WDS, provavelmente causada por alguma obstrução, como árvore. Digo isso porque o problema está justamente no envio do AP para a Estação, por isso apenas 11 mega de transferência. Ou então o seu enlace está muito mal alinhado.

    - Experimente um estudo de canais antes de subir o enlace. Geralmente monta-se o conjunto operando com o country code fixado em Brasil, e com isso perde-se muitas frequências autorizadas que são menos usadas, e poderiam oferecer um resultado melhor. A maioria faz isso, e perde todos os canais de 5825 Mhz pra cima. Sete no firmware o country code Compliance Test e experimente a frequência 5850 Mhz, por exemplo (o canal limite estabelecido pela Anatel). Garanto que o resultado será surpreendente.


    Nada disso dará resultado se o seu enlace continuar com obstrução ou mal alinhado. Esse é o primeiro dos pontos a ser dedicada atenção.

    Em tempo: kfdigital, o seu enlace está operando em uma frequência não autorizada pela Anatel. A faixa de 5150 a 5350 é de uso restrito para ambientes INTERNOS, não podendo em momento algum ser usada para aplicações outdoor. Fica a dica.

  4. Boa tarde @Mandrak66!

    De uma olhadinha no vídeo do Luciano ,vai te ajudar bastante!





  5. Citação Postado originalmente por Jadir Ver Post
    Mandrak66, esse seu enlace está todo problemático, desde a configuração até o cenário. Vamos por partes:

    - Não é necessário usar 40Mhz em enlace pra passar mais de 20 mega, até com uma largura de canal de 5Mhz se consegue taxas de transferência altas. Experimente 10 ou 20Mhz.

    - 600mw em um cartão Engenius? Diga por gentileza que potência está utilizando nesse enlace de NanoBridges, então! Amigo, para esse seu cenário 15dbm (32mw) são mais do que suficientes.

    - Pelo print que você mandou existe uma forte presença de ruído na ponta AP WDS, provavelmente causada por alguma obstrução, como árvore. Digo isso porque o problema está justamente no envio do AP para a Estação, por isso apenas 11 mega de transferência. Ou então o seu enlace está muito mal alinhado.

    - Experimente um estudo de canais antes de subir o enlace. Geralmente monta-se o conjunto operando com o country code fixado em Brasil, e com isso perde-se muitas frequências autorizadas que são menos usadas, e poderiam oferecer um resultado melhor. A maioria faz isso, e perde todos os canais de 5825 Mhz pra cima. Sete no firmware o country code Compliance Test e experimente a frequência 5850 Mhz, por exemplo (o canal limite estabelecido pela Anatel). Garanto que o resultado será surpreendente.


    Nada disso dará resultado se o seu enlace continuar com obstrução ou mal alinhado. Esse é o primeiro dos pontos a ser dedicada atenção.

    Em tempo: kfdigital, o seu enlace está operando em uma frequência não autorizada pela Anatel. A faixa de 5150 a 5350 é de uso restrito para ambientes INTERNOS, não podendo em momento algum ser usada para aplicações outdoor. Fica a dica.
    Obrigado pela dica jadir, mas so uma pergunta para descontrair, quem vai usar 5.8 em ambiente interno? Tem como voce esplicar para agente quais ambiente a Anatel se refere. fico grato.






Tópicos Similares

  1. Respostas: 43
    Último Post: 21-06-2013, 20:22
  2. Base station MIMO Rocket M5. quem o conhece???
    Por chipseven no fórum Redes
    Respostas: 41
    Último Post: 04-11-2012, 08:08
  3. Respostas: 36
    Último Post: 28-07-2011, 06:51
  4. USB - Rocket M5
    Por fernandosedlmaier no fórum Redes
    Respostas: 5
    Último Post: 01-12-2010, 17:17
  5. Aimarx rocket m5
    Por joaocapistrano no fórum Redes
    Respostas: 0
    Último Post: 03-03-2010, 21:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L