Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por victordavid Ver Post
    segue os seguintes passos deste link http://thundercache.es/recursos/brid...el-de-control/

    caso tenha algo errado aguardo que mim faça a correção!
    As configurações do link estão corretas.

    O grafico trabalha com 2 informações.

    1. O IP do servidor tem que estar na interface da bridge.

    2. Ao cadastrar as redes em Redes Proxy, escolher a placa física ligada ao lado interno da sua rede por onde chega os clientes.

    Feito isso, tem que funcionar normalmente.

  2. Citação Postado originalmente por victordavid Ver Post
    achei melhor colocar as telas!
    De acordo com as telas, está correto.

    Consegue me enviar dados de acesso via MP ou email pra eu checar?



  3. Te envie neste email mario@bmsoftware.org

  4. Valeu Mario pela atenção e pela solução!



  5. Citação Postado originalmente por victordavid Ver Post
    Valeu Mario pela atenção e pela solução!
    Disponha .






Tópicos Similares

  1. Problema nos graficos do ZABBIX
    Por yuriseco no fórum Sistemas Operacionais
    Respostas: 9
    Último Post: 09-06-2016, 20:04
  2. Respostas: 5
    Último Post: 22-02-2011, 07:40
  3. Problemas com fonte no gráfico do openoffice
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-12-2004, 16:05
  4. Problemas no boot do Linux
    Por RCM no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-06-2003, 08:35
  5. Problemas no Boot do RH8
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 20-12-2002, 16:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L