+ Responder ao Tópico



  1. #1

    Padrão Enlace de 60 km desconectando e conectando

    Bom dia a todos, estou com enlace de 60 km, com os seguintes equipamentos, Rb433ah, cartão xr5, antena oiw 33 dbi mono, sinal está dando -67 estou passando 15 mb full nesse enlace, porém do nada até mesmo sem trafico o sinal desconecta e depois de alguns segundos conecta novamente, as vezes demora até 8 horas pra acontecer o problema , fora isso está tudo perfeito, quando está funcionando trafego os 15 mb normalmente pela rede, percebi que o problema acontece mais a noite e pela manhã, de tarde dificilmente acontece, já troquei pigtail, já troquei fronte , os cartões e continua o problema será que pode ser alguma configuração do rb? aguardo sugestões...

  2. #2
    Tecnico em telecom Avatar de Thiagotelecom
    Ingresso
    May 2011
    Localização
    São Felix do Xingu
    Posts
    225

    Padrão Re: Enlace de 60 km desconectando e conectando

    qual canal esta utilizando? tem muita interferência? seria melhor vc trocar essas rbs e cartoes xr5 para groove ou bullet!



  3. #3

    Padrão Re: Enlace de 60 km desconectando e conectando

    Este problema parece estar relacionado a interferência ou talvez visada.

    1) Tente trocar o canal...... faça um site survey e localize o melhor.

    2) Caso não resolva você precisará rever sua visada. Você verificou o cálculo da zona de fresnell???? 60Km é muito longe, consequentemente as torres deverão ser bem altas.

  4. #4

    Padrão Re: Enlace de 60 km desconectando e conectando

    Citação Postado originalmente por ijr Ver Post
    Este problema parece estar relacionado a interferência ou talvez visada.

    1) Tente trocar o canal...... faça um site survey e localize o melhor.

    2) Caso não resolva você precisará rever sua visada. Você verificou o cálculo da zona de fresnell???? 60Km é muito longe, consequentemente as torres deverão ser bem altas.
    Boa tarde, ja tentei todos os canais imaginaveis, questão de visada não é, a visada é 100% é o morro mais alto da região, quanto a zona fresnell fiz o calculo e tá perfeito, vc acha que não tem algum tipo de configuração que eu possa tá fazendo pra resolver isso? pois não sei mais o que faço hoje mesmo tá caindo a todo momento já na madrugada fica estabilizado...



  5. #5

    Padrão Re: Enlace de 60 km desconectando e conectando

    Citação Postado originalmente por Thiagotelecom Ver Post
    qual canal esta utilizando? tem muita interferência? seria melhor vc trocar essas rbs e cartoes xr5 para groove ou bullet!
    atualmente estou usando o 5260, tem muitas antenas no morro, vc acha que teria alguma configuração pra dimunir essa interferencia ou somente as mudanças de canais?

    aguardo resposta...

  6. #6
    Tecnico em telecom Avatar de Thiagotelecom
    Ingresso
    May 2011
    Localização
    São Felix do Xingu
    Posts
    225

    Padrão Re: Enlace de 60 km desconectando e conectando

    como vc disse que tem vários enlaces pode ser uma provável interferência, já verificou os cabos e pigtails?



  7. #7

    Padrão Re: Enlace de 60 km desconectando e conectando

    Citação Postado originalmente por dionatanvc Ver Post
    atualmente estou usando o 5260, tem muitas antenas no morro, vc acha que teria alguma configuração pra dimunir essa interferencia ou somente as mudanças de canais?

    aguardo resposta...
    Nesse caso o mais provável é a interferencia. Entre as soluções mais baratas, colocar uma antena com radome é a mais em conta.
    Tem a IdealAntenas, a AlgCom, a Katrhein, a Computech.
    Aproveita que tá trocando a antena e troca o cartão também, usa um R52Hn.

    Boa sorte.

    ___________
    André

  8. #8
    ZOOM NET TELECOM LTDA Avatar de OSNIR
    Ingresso
    Feb 2011
    Localização
    PARIPIRANGA - BAHIA
    Posts
    353
    Posts de Blog
    1

    Padrão Re: Enlace de 60 km desconectando e conectando

    Aconselho usar radome também, se nao der para comprar faça um, não é coisa de outro mundo e o resultado é bem próximo aos de fábrica, olhe um que eu mesmo fiz: https://under-linux.org/album.php?al...chmentid=43012

    Quanto ao cartão usa xr5 mesmo ou mikrotik de 800mw : http://www.nrstore.com.br/mikrotik-m...ctor-mmcx.html

    r52hn não rola nesta distancia pois é de baixa potencia e se já tem interferencia será dificil fugir dela usando eles. tenta usar o canal 5180



  9. #9

    Padrão Re: Enlace de 60 km desconectando e conectando

    Amigo um radome com lata de zinco bem feitinho fica otimo e ajuda bastante nas lateral, em vez cartão que e bom tambem eu iria de Groove Metal tenho certeza que vc iria trafegar um pouco mais e com estabilidade pois o groove tem 1.25W e creio que nessa distancia seria otimo te daria mais estabilidade no sinal...

  10. #10

    Padrão Re: Enlace de 60 km desconectando e conectando

    Amigo qual a versão do Mikrotik Vc ta usando?
    Atualiza para 5.24 e use NV2 tenho um enlace com 110 km e funcionava filé.



  11. #11
    ZOOM NET TELECOM LTDA Avatar de OSNIR
    Ingresso
    Feb 2011
    Localização
    PARIPIRANGA - BAHIA
    Posts
    353
    Posts de Blog
    1

    Padrão Re: Enlace de 60 km desconectando e conectando

    Sem gozação, mas um enlace de 110km eu pago pra ver... As tores do amigo precisam estar a uns 200mts de altura em um local deserto e livre de interferencias, apenas este enlace funcionando.

  12. #12

    Padrão Re: Enlace de 60 km desconectando e conectando

    Citação Postado originalmente por Thiagotelecom Ver Post
    como vc disse que tem vários enlaces pode ser uma provável interferência, já verificou os cabos e pigtails?
    sim cabos oks pigtails tb...



  13. #13

    Padrão Re: Enlace de 60 km desconectando e conectando

    Citação Postado originalmente por OSNIR Ver Post
    Aconselho usar radome também, se nao der para comprar faça um, não é coisa de outro mundo e o resultado é bem próximo aos de fábrica, olhe um que eu mesmo fiz: https://under-linux.org/album.php?al...chmentid=43012

    Quanto ao cartão usa xr5 mesmo ou mikrotik de 800mw : http://www.nrstore.com.br/mikrotik-m...ctor-mmcx.html

    r52hn não rola nesta distancia pois é de baixa potencia e se já tem interferencia será dificil fugir dela usando eles. tenta usar o canal 5180
    rapz estou pensando em fazer um radome pra colocar nelas, cheguei a conclusão que realmente é interferencia o lugar é muito poluido tem varios enlaces 5.8 proximos, vc tem skype? gostaria de mais alguns detalhes desse radome que vc fez.. aguardo resposta....

  14. #14

    Padrão Re: Enlace de 60 km desconectando e conectando

    Citação Postado originalmente por infoservwireless Ver Post
    Amigo um radome com lata de zinco bem feitinho fica otimo e ajuda bastante nas lateral, em vez cartão que e bom tambem eu iria de Groove Metal tenho certeza que vc iria trafegar um pouco mais e com estabilidade pois o groove tem 1.25W e creio que nessa distancia seria otimo te daria mais estabilidade no sinal...
    Concordo com o amigo acima, alias o sinal de -67dbm não esta legal.