Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Thiagobiasotto Ver Post
    não.

    Poxa então o seu era para estar tudo "L" de local... ta feio negócio mesmo, e não estou encontrando um melhor horario para subir a versão rc14 que o amigo postou!

  2. Citação Postado originalmente por evertonsoares Ver Post
    Poxa então o seu era para estar tudo "L" de local... ta feio negócio mesmo, e não estou encontrando um melhor horário para subir a versão rc14 que o amigo postou!
    Amigo estava pegando algumas informações no fórum da mikrotik e dizem que o rc14 não esta muito bom e ainda é pré lançamento, acho melhor aguardar o lançamento oficial.
    Na sua acontece o problema de cair todas as conexões de clientes ao conectar ou desconectar um cabo de rede em alguma das portas?



  3. Que estranho a mikrotik vender um equipamento com uma firmware RC, a minha esperiencia com firm RCs foi pessima, nunca mais, da muito problema pq eles concertam uma coisa e estragam outra, sempre ta bugada, agora o interessando mesmo é eles fazer um equipamento sem uma firmware estavel.

  4. Acabei de remover um ccr 1036 de produção, mesmo com a versão 6rc14 já relatei 8 bug sendo alguns: pppoe local ficando como Radius, queues simples estática travando contadores, sumindo as filas simples e as tree, latência elevada com 1200 cliente online e com 140 megas, problemas com rotas em OSPF e BGP, contudo o principal motivo que peguei esse equipamento é justamente a questão de processamento, mas não estou gostando dos resultados, pois nem chegamos em nosso horário de pico e eu tive que remove o equipamento da rede ou certamente ele iria para de funcionar. obs.: usando um pequeno firewall e autenticação pppoe + radius, mais nada.



  5. Citação Postado originalmente por leo_h3 Ver Post
    Acabei de remover um ccr 1036 de produção, mesmo com a versão 6rc14 já relatei 8 bug sendo alguns: pppoe local ficando como Radius, queues simples estática travando contadores, sumindo as filas simples e as tree, latência elevada com 1200 cliente online e com 140 megas, problemas com rotas em OSPF e BGP, contudo o principal motivo que peguei esse equipamento é justamente a questão de processamento, mas não estou gostando dos resultados, pois nem chegamos em nosso horário de pico e eu tive que remove o equipamento da rede ou certamente ele iria para de funcionar. obs.: usando um pequeno firewall e autenticação pppoe + radius, mais nada.
    Agora te pergunto, quando comprou este equipamento ele ja veio com versão RC?, me admiro uma empresa do porte da mikrotik vender um equipamento com firmware cheio de bugs, acho que a mikrotik esta pisando na bola ultimamente com essas versões RC pois eles concertam 1 bug e aparece mais 3, eu não coloco versão RC em minhas RBs nunca mais.






Tópicos Similares

  1. Bug na versão 4.6 do mikrotik
    Por wala no fórum Redes
    Respostas: 8
    Último Post: 27-05-2010, 22:35
  2. Possível BUG na versão 3.13
    Por andhy no fórum Redes
    Respostas: 3
    Último Post: 06-09-2009, 01:10
  3. BUG na versão 3,22 ??
    Por admskill no fórum Redes
    Respostas: 1
    Último Post: 07-04-2009, 20:16
  4. Mais um Bug da versão 3???
    Por _AGM_ no fórum Redes
    Respostas: 2
    Último Post: 03-10-2007, 07:22
  5. bug na versao 9.3 suse
    Por albertoreboucas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-06-2005, 09:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L