Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por kfdigital Ver Post
    Se o modem esta roteado 70% certeza ser a causa. Mas como você disse que ja deixou ele em brigde ´va ser também sua rb não esta aguentando ou switch. tente colocar a rb para discar direto o modem sem roteador no meio. Não esquece de verificar o processamento da rb.
    O processamento da RB fica no mininimo sempre,quem esta roteando na verdade é a RB, o modem somente alimenta 5 maquina pela rede sem fio. Varias pessoas citaram o switch, mas ate agora nao consegui entender o que o switch pode ocasionar na rede pra dar este tipo de problema, neste caso ele travaria a RB e nao o modem.

  2. Prezado,

    Gargalo não é somente de velocidade e tráfego de dados, pode ser número de conexões simultâneas, caso o circuito tenha controle de conexões simultâneas.

    Ora, está querendo que esse ADSL faça milagres? rs


    Citação Postado originalmente por RBortoli Ver Post
    O problema nao é o garagalo, e sim o porque o modem para de enviar e receber, as velocidades de up e de down sao estas mesmo, e no caso de ultrapassar deveria ficar lento e nao parar de responder todas as maquinas. Este é o problema, continua tudo conectado, so nao envia e nem recebe em nenhuma maquina, por mais q todas parem de fazer requisiçoes na rede. So desconectando todas ele volata a funcionar ou desligando e ligando o modem novamente.

    -



  3. Citação Postado originalmente por MarceloGOIAS Ver Post
    Prezado,

    Gargalo não é somente de velocidade e tráfego de dados, pode ser número de conexões simultâneas, caso o circuito tenha controle de conexões simultâneas.

    Ora, está querendo que esse ADSL faça milagres? rs
    Nao precisa fazer milagre, somente funcionar, e quanto as conexoes, sao apenas 30 computadores ao todos, no maximo 20 conectados em horarios de pico, pra fazer questoes de questionarios dos exercicios, se 15 mega nao der conta, entao tem que colocar uma fibra giga de preferencia, o milagre se ela ficasse respondendo, mesmo que lenta, a questao aqui nao é de gargalo, mas sim de que para tudo, nem lento nao fica, fica parado mesmo.

  4. Citação Postado originalmente por RBortoli Ver Post
    Nao precisa fazer milagre, somente funcionar, e quanto as conexoes, sao apenas 30 computadores ao todos, no maximo 20 conectados em horarios de pico, pra fazer questoes de questionarios dos exercicios, se 15 mega nao der conta, entao tem que colocar uma fibra giga de preferencia, o milagre se ela ficasse respondendo, mesmo que lenta, a questao aqui nao é de gargalo, mas sim de que para tudo, nem lento nao fica, fica parado mesmo.
    esta fazendo controle de banda? pode ser isso.



  5. Não precisa ficar nervoso,

    Pediu opinião e eu falei. Agora se quiser seguir, siga. Ocorre que eu conheço mais de serviços de rede e de operadoras do que você pode imaginar.

    30 computadores em um ADSL de 15Mbps?

    Vejamos: 20 computadores vezes 10 ou 20 conexões por computador são 200 ou 400 requisições simultâneas no total.

    Isso já é um milagre. Caso fosse serviço dedicado eu garanto que não "congelaria" ou travaria a navegação.

    Citação Postado originalmente por RBortoli Ver Post
    Nao precisa fazer milagre, somente funcionar, e quanto as conexoes, sao apenas 30 computadores ao todos, no maximo 20 conectados em horarios de pico, pra fazer questoes de questionarios dos exercicios, se 15 mega nao der conta, entao tem que colocar uma fibra giga de preferencia, o milagre se ela ficasse respondendo, mesmo que lenta, a questao aqui nao é de gargalo, mas sim de que para tudo, nem lento nao fica, fica parado mesmo.






Tópicos Similares

  1. Da sinal, mas nao conecta!!!!
    Por anjunior no fórum Redes
    Respostas: 16
    Último Post: 26-03-2007, 10:48
  2. Quero usar o sudo para adsl-start más não funciona direito?
    Por cROMADO no fórum Servidores de Rede
    Respostas: 7
    Último Post: 25-04-2006, 20:43
  3. o sinal chega exelente... MAS NAO NAVEGA!!!
    Por daniel_tux no fórum Redes
    Respostas: 13
    Último Post: 27-11-2005, 00:21
  4. Adsl-Conecta mas não navega
    Por Shadow_Night no fórum Servidores de Rede
    Respostas: 10
    Último Post: 04-09-2005, 22:20
  5. MP11 - sinal bom , mas não pinga
    Por rafaelhoepers no fórum Redes
    Respostas: 9
    Último Post: 27-01-2005, 22:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L