Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Aqui uso todos equipamentos da 5.5.2 pra cima e roda tudo legal.

  2. Podem usar 5.5.4 sem medo, funciona bem, desde que você não tenha a infelicidade de ter produtos em sua rede com a famosa "perda de potencia", pois dessa forma nao tem versão que de geito.
    UBNT-Chadi, enviei 2 e-mail para você e com copia para support@ubnt.com no dia 16/04/2013 relatando problemas e suspeitas sobre produtos ubnt e a unica resposta que obtive foi que minha solicitação estaria sendo enviada para o setor responsável, isso é muito descaso!
    Quero continuar acreditando na ubnt mas dessa forma fica muito dificil, tenho 350 LocoM2 em minha rede e 100 estão com problema






Tópicos Similares

  1. Won 5000 esta melhor com o novo firmware
    Por vitorianetpredial no fórum Intelbras
    Respostas: 42
    Último Post: 21-05-2014, 08:27
  2. Alguém teve experiência com cache noutro ponto da rede?
    Por jmayer no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-03-2013, 17:13
  3. Respostas: 4
    Último Post: 19-09-2012, 08:59
  4. Novo Firmware da Rocket v5.5
    Por allac no fórum Redes
    Respostas: 8
    Último Post: 04-06-2012, 22:54
  5. Respostas: 3
    Último Post: 12-10-2003, 14:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L