Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Da uma olhada nos canais que vc esta usando na largura do canal tbm... Confere ai se vc n esta usando um canal muito poluído,
    isso ta mais com cara de interferência...

  2. conforme vai aumentando o uso da banda da internet, quanto mais usa a net mais o CCQ abaixa, por?



  3. o enlace está bem feixado amigo?, você fez um scan dos canais para ver quantos enlaces e radios estão operando no mesmo canal?, se possivel faça um scan com a estação em modo compilance teste assim ele vai ver a lista de todos os aps operando, abraços.

  4. nao tem nenhuma outra rede com mesmo canal, problema é que o CCQ abaixa conforme usa mais a internet (quando ta usando quase toda a banda) ai o ping aumenta., abraços.



  5. faz um teste com um equipamento em uma extremidade do ponto a ponto e outro na outra extremidade e ve quanto ta passando...






Tópicos Similares

  1. tenho um problema no meu ptp com netmetal
    Por marcelopontes no fórum Redes
    Respostas: 6
    Último Post: 15-09-2016, 22:33
  2. Iniciando no Mikro Tik
    Por FQueixo no fórum Redes
    Respostas: 4
    Último Post: 10-09-2007, 09:12
  3. Problemas no Web-proxy com Hotspot
    Por maxmelo no fórum Redes
    Respostas: 24
    Último Post: 17-05-2007, 09:07
  4. Problema com ping no proxy
    Por fatality no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 28-03-2007, 20:01
  5. Estou com problemas no CD-ROM
    Por duker no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-02-2003, 16:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L