Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia demattos,
    Vou fazer esse teste essa madrugada e posto aqui o resultado. Obrigado pela ajuda.

    Citação Postado originalmente por demattos Ver Post
    Faz o elanse sem opcao de wireless security, ou seja, sem criptografia e testa e posta o resultado ai.

    obs:. Nao esquece AP-WSD e CLIENTE-WDS sem criptografia.

    WDS do ubnt nao funciona com criptografia a nao ser com WEP.

  2. zanettemt, SlayerCommand e brunocemeru,

    Vou começar fazer o teste que o demattos me disse, ai se não der certo vou fazer o que vcs disseram.
    Depois posto aqui os resultados de cada teste.
    Mas obrigado pela grande ajuda de vocês.



  3. Citação Postado originalmente por endnet Ver Post
    Olá galera,

    Venho aqui mais uma vez solicitar ajuda de quem mais entende de ptp...
    Tenho um PTP de 31,5km que estava tendo lentidão, então resolvi atualizar o firmware para a versão 5.5.4.
    Para a minha surpresa o ptp começou a travar. Agora eu consigo acessá-lo remotamente de fora de minha rede e dá reboot, mas ele não pinga na outra ponta, apesar de aparecer registrado...
    Estou colocando imagens da configuração do Rocket AP WDS, para você poderem dar uma olhada e ver se descobre alguma configuração errada.
    A antena que estou usando é Dish de 34.
    Desde já agradeço pela atenção de todos.
    Amigo 31 km não usa AIRMAX, desativa o airmax e habilita a opção de baixo long range ptp link mode.
    Troque sua criptografia para WPA2-AES

  4. Pessoal, fiz todas as alterações possíveis, não consegui melhorar esse ptp. Fiz uma avaliação com o Radio Mobile, e verifiquei que ele está com obstrução no fresnel. O que devo fazer? Vocês acham que com 900mhz eu consigo alguma coisa melhor?
    Mais uma vez agradeço a todos pela ajuda.



  5. Cara se não tiver como subir mais as antenas o ideal é vc fazer uma repetidora no meio do caminho






Tópicos Similares

  1. Respostas: 5
    Último Post: 18-12-2012, 09:29
  2. Respostas: 2
    Último Post: 09-09-2006, 07:13
  3. Respostas: 8
    Último Post: 12-03-2005, 12:19
  4. DWL-900AP+ APÓS ATUALIZAÇÃO DE FIRMWARE
    Por Michael no fórum Redes
    Respostas: 14
    Último Post: 01-05-2004, 14:27
  5. Socorro - Squid parou de autenticar após atualização de paco
    Por Ganymede no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-02-2003, 13:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L