Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. outra coisa que observei foi que só da esse problema quando ativa o cache

  2. Citação Postado originalmente por welison Ver Post
    tenho 16 ips validos aí quando troco de ip volta ao normal
    mas depois de um tempo continua
    Olá Welison... Bom dia... estou com o mesmo problema, tenho uma Mikrotik RB2011UIAS, gerando um tráfego de rede na porta WAN, já tentei várias possibilidades, tirei todos os cabos Lan, e continua, e o trafego é TX, transmitido de dentro para fora da RB, pois não vem de fora, já ressetei, reconfigurei, troquei o ip da operadora e as vezes resolve momentaneamente e depois de 2 ou 3 dias volta o problema. Alguém conhece uma solução?



  3. Citação Postado originalmente por welison Ver Post
    bom dia amigos do under estou passando por um problema de trafego
    na interface wan trafega 8 ou 9 Mbps na interface cache trafega o mesmo que na wan
    mas na interface dos clientes só ta consumindo 2 ou 3Mbps não fica lento porque tenho 20mb full
    mas meu link está indo embora
    alguém tem uma explicação pra isso
    em anexo vai um grafico
    Olá Welison...Bom dia... estou com o mesmo problema, tenho uma Mikrotik RB2011UIAS, gerando um tráfego de rede na porta WAN, já tentei várias possibilidades, tirei todos os cabos Lan, e continua, e o trafego é TX, transmitido de dentro para fora da RB, pois não vem de fora, já ressetei, reconfigurei, troquei o ip da operadora e as vezes resolve momentaneamente e depois de 2 ou 3 dias volta o problema. Alguém conhece uma solução?

  4. Você tem proxy na rede?
    Caso sim, isole o proxy só para seus clientes.
    Se não, está sendo muito comum ataque ao serviço de DNS, verifique se não é isso.
    De todo modo se não for esses dois, é só da um torch na interface do link que você descobrir que tipo de tráfego é.






Tópicos Similares

  1. Erro estranho Mikrotik..
    Por tmelooliveira no fórum Redes
    Respostas: 8
    Último Post: 22-05-2009, 20:47
  2. Bug estranho MIKROTIK???
    Por jodrix no fórum Redes
    Respostas: 5
    Último Post: 27-08-2008, 21:12
  3. QOS e priorização de tráfego no Mikrotik
    Por cleciorodrigo no fórum Redes
    Respostas: 25
    Último Post: 26-03-2008, 22:22
  4. Trafego UDP & Mikrotik
    Por nataniel no fórum Redes
    Respostas: 0
    Último Post: 03-08-2006, 10:27
  5. Trafego estranho dentro da rede!!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-07-2003, 11:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L