Página 3 de 9 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal,

    Atualizei para a versão 5.25 (achei melhor tentar atualizar primeiro e depois tentar fazer o downgrade)... mas continuou reiniciando...
    Então passei a alimentar a RB com uma fonte POE externa e não mais pela fonte interna. Até agora estamos a 1,5 dia up.
    Vou esperar, se passar pelo menos 7 dias, considerarei mesmo que era a fonte nesse caso.
    Volto para dar um update aqui.

    Por enquanto, muito obrigado pela atenção de vocês.

  2. Citação Postado originalmente por World Connect Ver Post
    Pessoal,

    Atualizei para a versão 5.25 (achei melhor tentar atualizar primeiro e depois tentar fazer o downgrade)... mas continuou reiniciando...
    Então passei a alimentar a RB com uma fonte POE externa e não mais pela fonte interna. Até agora estamos a 1,5 dia up.
    Vou esperar, se passar pelo menos 7 dias, considerarei mesmo que era a fonte nesse caso.
    Volto para dar um update aqui.

    Por enquanto, muito obrigado pela atenção de vocês.
    Tente isso:

    1- Deixe a velocidade original, nao faca overclock para 1333 MHz;
    2- Verifique a temperatura do processador e se está dentro dos limites da especificacao;
    3- Teste com o firmware 5.22, para mim os mais novos que esse nao funcionaram;
    4- Teste a fonte, nao aguarde uma semana para fazê-lo, pois os constantes reinícios podem danificar o sistema de arquivos da memória flash.



  3. Citação Postado originalmente por World Connect Ver Post
    Pessoal,

    Atualizei para a versão 5.25 (achei melhor tentar atualizar primeiro e depois tentar fazer o downgrade)... mas continuou reiniciando...
    Então passei a alimentar a RB com uma fonte POE externa e não mais pela fonte interna. Até agora estamos a 1,5 dia up.
    Vou esperar, se passar pelo menos 7 dias, considerarei mesmo que era a fonte nesse caso.
    Volto para dar um update aqui.

    Por enquanto, muito obrigado pela atenção de vocês.
    Software não é o problema.

    A fonte nova que vc colocou têm quantos amperes?
    Convém ser parruda 1A para cima!

    Verifica aterramento e seja feliz

  4. Já estamos com 2,5 dias sem reboot, fonte externa de 3A 24V



  5. Gosto muito dessas RB'S, só que quando abri uma veio o susto, achei muito fraco a fonte original, mereciam um fonte descente!






Tópicos Similares

  1. Respostas: 2
    Último Post: 21-12-2016, 23:02
  2. Monitorar temperatura da CPU
    Por Pedro0278 no fórum Sistemas Operacionais
    Respostas: 15
    Último Post: 29-07-2004, 22:04
  3. Barrar usuario para nao mudar horario da estacao
    Por marcelsc no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-04-2004, 14:49
  4. histórico de uso da cpu
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-12-2002, 15:36
  5. Instalação da Eth1 para rotear
    Por jrmami no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-07-2002, 19:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L