Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Citação Postado originalmente por WordNet Ver Post
    como esta configurado este plano? 3M ou 3072k?
    já tive o mesmo problema quando configurava 4mb no cliente usando 4M no mikrotik
    mudando para 4092k, pronto cliente recebendo 4 megas certinho
    Já fiz testes com os 2 valores, 8M e 8192k e não passa de 5mbps...

    Muito esquisito isso... se eu mudar pra "unlimited" ai bate 25mbps

    Sinal que na rede não é o problema...

  2. Citação Postado originalmente por hbuzatto Ver Post
    Já fiz testes com os 2 valores, 8M e 8192k e não passa de 5mbps...

    Muito esquisito isso... se eu mudar pra "unlimited" ai bate 25mbps

    Sinal que na rede não é o problema...
    Use PCQ, já foi dito isto.
    Se olhar na Queue, vai ver um monte de pacote dropado



  3. Vá em Queue > Type
    Altere para "sfq" todos que estiverem como "pfifo".

    Refaça os testes!!!

  4. Amanhã cedo vou mudar e refazer os testes!

    Obrigado amigos!






Tópicos Similares

  1. Teste de Banda acima de 300M entre Mikrotik
    Por Conectiva no fórum Redes
    Respostas: 4
    Último Post: 20-04-2015, 08:12
  2. Respostas: 8
    Último Post: 21-08-2012, 17:25
  3. Respostas: 2
    Último Post: 21-07-2010, 08:48
  4. Controle de Banda - Perda de Pacote
    Por kurumim007 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-01-2006, 20:07
  5. Controle de Banda Interface de Entrada
    Por nod3vic3 no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-08-2005, 13:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L