Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Estou usando ccr1016 a um mes. Versao6.0rc14, unico bug eh a cada 5 dias desaparecem os queue simple e os queue tree. Fica sem controle de banda ai tenho que reiniciar.Esta com 600 queues. Vlw ahh e o cache full funciona perfeito nessa versao.. vlw

  2. Sem problemas rodando a versão 6.0 em mipsbe, powerpc, tile e x86.



  3. Aqui na versão 6.0RC14 tem um bug, do nada a fica dando falha na autenticação de varios clientes PPPoE. A cada 2 dias o problema acontece ai so reiniciando a CCR para voltar ao normal.

    Cenario = CCR + Radius externo +- 650 sessoes simutaneas PPPoE.

    um colega meu que tem mais ou menos a mesma quantidade de simutaneos informou que ta com o mesmo problema.

    vou atualizar hoje para saber se resolver de vez!

  4. Funciona bem com 433ah? e 433

    Grato



  5. Tentei colocar ela hoje na minha 1100AHX2... mas os queues ficaram muito zuados... e na parte de Hosts, do Hotspot, não mostarava o tráfego dos IPs...muito estranho... alguém teve esses problemas?






Tópicos Similares

  1. Versão mais estável do MikroTik RouterOS
    Por nilmar1105 no fórum Redes
    Respostas: 1
    Último Post: 14-10-2015, 10:40
  2. Respostas: 22
    Último Post: 07-10-2008, 17:03
  3. Última versão do Mikrotik
    Por MarceloGOIAS no fórum Redes
    Respostas: 12
    Último Post: 04-04-2007, 14:44
  4. Nova Versão do Mikrotik
    Por Primo_USR9001 no fórum Redes
    Respostas: 4
    Último Post: 27-09-2006, 08:14
  5. Versão 2.9.6 do Mikrotik
    Por Elves no fórum Redes
    Respostas: 3
    Último Post: 02-09-2006, 11:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L