+ Responder ao Tópico



  1. #1

    Padrão Portas SFP entre duas RBs 2011 1UAS-IN não funcionam

    Estou tentando testar em bancada o funcionamento das portas SFP entre duas RBs 2011 1UAS-IN e não funcionam. Lembrando que estou utilizando GBIC da própria Mikrotik e PatchCord Furukawa nos testes. Simplesmente não aparece nada nas interfaces SFP das RBs. Outro detalhe é que utilizo a versão 6.0 final do RouterOS. Sabem o que pode ser?

  2. #2

    Padrão Re: Portas SFP entre duas RBs 2011 1UAS-IN não funcionam

    Citação Postado originalmente por itelecom Ver Post
    Estou tentando testar em bancada o funcionamento das portas SFP entre duas RBs 2011 1UAS-IN e não funcionam. Lembrando que estou utilizando GBIC da própria Mikrotik e PatchCord Furukawa nos testes. Simplesmente não aparece nada nas interfaces SFP das RBs. Outro detalhe é que utilizo a versão 6.0 final do RouterOS. Sabem o que pode ser?
    Tenta tirar negociação automática e deixar em 1000 nos 2 lados. Aqui usamos vários SFPs e tivemos alguns problemas justamente com a autonegociação.

    Clique na imagem para uma versão maior

Nome:	         sfp.jpg
Visualizações:	183
Tamanho: 	101,1 KB
ID:      	45690



  3. #3

    Padrão Re: Portas SFP entre duas RBs 2011 1UAS-IN não funcionam

    Por estar em bancada, pode ser muita potencia.
    Quando eu testo em bancada, utilizo sempre um atenuar de 10db

  4. #4

    Padrão Re: Portas SFP entre duas RBs 2011 1UAS-IN não funcionam

    Citação Postado originalmente por ijr Ver Post
    Por estar em bancada, pode ser muita potencia.
    Quando eu testo em bancada, utilizo sempre um atenuar de 10db
    Fala besteira não!!!



  5. #5

    Padrão Re: Portas SFP entre duas RBs 2011 1UAS-IN não funcionam

    Besteira????

    Se estou falando é pq tenho conhecimento do que disse. E experiência.

    Vai procurar o que fazer se não pode ajudar.

    Citação Postado originalmente por neydourado Ver Post
    Fala besteira não!!!

  6. #6

    Padrão Re: Portas SFP entre duas RBs 2011 1UAS-IN não funcionam

    Citação Postado originalmente por ijr Ver Post
    Besteira????

    Se estou falando é pq tenho conhecimento do que disse. E experiência.

    Vai procurar o que fazer se não pode ajudar.
    Consultor, favor verificar os seus conhecimentos..... Este modelo RB2011-UAS-IN não tem antena para enradiar sinal....



  7. #7

    Padrão Re: Portas SFP entre duas RBs 2011 1UAS-IN não funcionam

    Citação Postado originalmente por neydourado Ver Post
    Consultor, favor verificar os seus conhecimentos..... Este modelo RB2011-UAS-IN não tem antena para enradiar sinal....
    Cara, você continua falando bobagem.

    Isso:
    Clique na imagem para uma versão maior

Nome:	         atenuador-optico-lcpc-cachoeirinha-rs-_MLB-F-3702391309_012013.jpg
Visualizações:	52
Tamanho: 	47,4 KB
ID:      	45711

    é um atenuador ótico.

    O que ocorre é que dependendo do SFP ele tem um nível de sinal de operação.
    Aqui usamos GPON e o nível de operação é de -8 a -28dB (Sim, o sinal ótico do laser também se mede em dB)
    E os SFP GPON saem com uma potencia de +3dB. Necessitando atenuação de pelo menos 11dB.

    Pode estar acontecendo a mesma coisa nesse cenário, e dai necessita do atenuador.

    Não faça uma correção se não sabe o que é.

  8. #8

    Padrão Re: Portas SFP entre duas RBs 2011 1UAS-IN não funcionam

    Agora sim esta correto!!! Obrigado eh me desculpe pela minha visão a qual fiquei....