Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Coloca no concentrador.
    E ativa o upnp na cpe do cliente

  2. NO meu caso todos os clientes cabeado, com ou sem essas regras acima ele conecta na live, porem não funciona a opção convidar para jogar e o app kinect video.


    Citação Postado originalmente por JonasMT Ver Post
    Coloca no concentrador.
    E ativa o upnp na cpe do cliente



  3. Citação Postado originalmente por fabinhonsouza Ver Post
    Vc coloca isso no balance ou no Mikrotik que os clientes conectam?
    vc vai ter que fazer em dois nível, no serv e no balance, mas acho que você vai tem que escolher um link do seu balance pra essa portas, se não ele não vai dar certo,

  4. Citação Postado originalmente por JonasMT Ver Post
    Nao preciso fazer nada disso no nano, resolvi tudo pelo mk



    /ip firewall filter


    add action=accept chain=forward comment="XBOX LIVE" disabled=no dst-port=3074 protocol=tcp
    add action=accept chain=forward disabled=no dst-port=3074 protocol=udp
    add action=accept chain=forward disabled=no dst-port=53 protocol=udp
    add action=accept chain=forward disabled=no dst-port=53 protocol=tcp
    add action=accept chain=forward disabled=no dst-port=88 protocol=udp
    add action=accept chain=forward disabled=no dst-port=88 protocol=tcp


    /ip firewall mangle


    add action=accept chain=forward comment="PORTAS XBOX" disabled=no dst-port=3074 protocol=tcp
    add action=accept chain=forward disabled=no dst-port=3074 protocol=udp
    add action=accept chain=forward disabled=no dst-port=53 protocol=udp
    add action=accept chain=forward disabled=no dst-port=53 protocol=tcp


    /ip upnp
    set allow-disable-external-interface=no enabled=yes show-dummy-rule=yes
    /ip upnp interfaces
    add disabled=no interface=ether1 type=internal
    add disabled=no interface=ether10 type=external






    ether1 = saida link cliente
    ether10= entrada link

    Amigo em Firewall/Nat, você não colocou nada?



  5. alguem conseguiu liberar as portas para o xbox?






Tópicos Similares

  1. Problemas para liberar portas para Xbox Live
    Por raicoelho no fórum Redes
    Respostas: 6
    Último Post: 06-12-2014, 07:38
  2. Abrir Portas para um Servidor WEB
    Por LuanAssink no fórum Redes
    Respostas: 1
    Último Post: 11-10-2011, 22:02
  3. Respostas: 0
    Último Post: 11-02-2009, 23:01
  4. Como abrir porta para todos os clientes?
    Por faieppi no fórum Redes
    Respostas: 7
    Último Post: 26-03-2008, 07:53
  5. Como abrir portas para voip do terra?
    Por adepad no fórum Redes
    Respostas: 7
    Último Post: 20-12-2007, 07:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L