Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. faz mais um teste. Aumenta um pouco mais o ACK e vê como fica.

  2. Eu já aumentei o ack mais não mudou nada , alguem têm mais alguma dica.



  3. já passei pelo mesmo problema que você! consegui contornar trocando o canal ou trocando o equipamento do cliente.

  4. Citação Postado originalmente por Aurio Ver Post
    já passei pelo mesmo problema que você! consegui contornar trocando o canal ou trocando o equipamento do cliente.

    Amigo , obrigado pela dica , mais trocar o canal não é a solução pois eu estaria só camuflando o problema , mais qual tipo de equipamento vc colocou para sair desse problema.



  5. fagtinti não uso bullet 2.4ghz em clientes! Eu utilizo cpes e antenas de grade com access point, o problema que tive com clientes ficarem conectando e desconectando era o data rates do cartão que estava cetado em 5.5 Mbps e 11Mbps alterei o data rates para 1Mbps,2Mbps,5.5Mbps,11Mbps então com a modificação no data rates do cartão o cliente ou os clientes que estavam com este problema foi resolvido, resumindo foi feito a troca da antena e access point dos clientes!






Tópicos Similares

  1. servidor mikrotik com problemas no ARP
    Por dragon1910 no fórum Redes
    Respostas: 4
    Último Post: 25-07-2007, 07:36
  2. problema no roteamento do mikrotik
    Por jasonlinux no fórum Redes
    Respostas: 6
    Último Post: 29-06-2007, 10:22
  3. como indentificar esse problema no mikrotik ???
    Por adelsonbbg no fórum Redes
    Respostas: 8
    Último Post: 26-06-2007, 09:29
  4. Problema No Mikrotik.... Alguem Sabe??
    Por alanvictorjp no fórum Redes
    Respostas: 18
    Último Post: 28-04-2007, 08:27
  5. O que interfere no ACK TimeOut (cartão como AP)
    Por liandrocarniel no fórum Redes
    Respostas: 16
    Último Post: 22-02-2007, 08:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L