+ Responder ao Tópico



  1. #1

    Padrão Problema estranho com nanobridge M5

    Bom Montei Hoje Um Link com 2 nanobridge só tive um problema com umas das nano bridge ela esta com a velocidade de 10 Mbps pelo cabo da rede mais tenho essa duvida se realmente minha rede vai funcionar ou por causa disso vai parar alguem me ajude por favor

  2. #2

    Padrão Re: Problema estranho com nanobridge M5

    Já trocou a fonte?

    A fonte é compatível com a Amperagem e a VOltagem?

    Trocou os conectores?

    Trocou os cabos?



  3. #3

    Padrão Re: Problema estranho com nanobridge M5

    Citação Postado originalmente por vendasubiquiti Ver Post
    Já trocou a fonte?

    A fonte é compatível com a Amperagem e a VOltagem?

    Trocou os conectores?

    Trocou os cabos?



    Sim troquei os cabos, a Fonte e a recomendada mais não fiz o teste com outra a velocidade está em 10 Mbps tiro do automático mudo para 100 Mbps full Perco o acesso pelo cabo Os dados recebidos e enviados ficão paralisados O que fazer?

  4. #4

    Padrão Re: Problema estranho com nanobridge M5

    Reseta e atualiza a versão dela! Poste resultados...



  5. #5

    Padrão Re: Problema estranho com nanobridge M5

    Só para saber,qual a distancia de cabo que você ta usando? caso passe de 100m é possivel isso acontecer ou dependendo da qualidade do cabo .se tiver uma distancia muito longa de cabo,coloque um swith no meio. Tambem pode ser defeito no rádio,reseta atualiza e tenta ou tente com outros radios...

  6. #6

    Padrão Re: Problema estranho com nanobridge M5

    Citação Postado originalmente por tecflemming Ver Post
    Só para saber,qual a distancia de cabo que você ta usando? caso passe de 100m é possivel isso acontecer ou dependendo da qualidade do cabo .se tiver uma distancia muito longa de cabo,coloque um swith no meio. Tambem pode ser defeito no rádio,reseta atualiza e tenta ou tente com outros radios...

    Bom A metragem do cabo e de 13M, Fiz todos os testes possível em 10 Mbps funciona perfeitamente ela e nova nunca usada Primeira vez está configurada em estação + wds Mais não a santo que faça funcionar em mais de 10 Mbps ela paralisa todos os dados e niquem acessa Me recomenda alguma Versão de Firewall ??



  7. #7

    Padrão Re: Problema estranho com nanobridge M5

    Olá, descreva sua rede. Depois da fonte o cabo lan vai para onde?
    Verifique se seu switch suporta maiores tranferencia que 10 MBPS.
    RETORNA.

  8. #8

    Padrão Re: Problema estranho com nanobridge M5

    Citação Postado originalmente por Ronaldo Barboza Ver Post
    Olá, descreva sua rede. Depois da fonte o cabo lan vai para onde?
    Verifique se seu switch suporta maiores tranferencia que 10 MBPS.
    RETORNA.


    Olá ronaldo, Cabo Rb750 vai ate a lan da fonte,o cabo sai da Poe da fonte direto para a nano bridge O suite fica na outra nano bridge que está funcionando perfeitamente



  9. #9

    Padrão Re: Problema estranho com nanobridge M5

    Verifique se a porta da RB 750 que se conecta com a LAN dela estar operando em somente 10 MBPS.

    Vai lá em Interface > Ethernet.

  10. #10

    Padrão Re: Problema estranho com nanobridge M5

    E aí? manda retorno!



  11. #11

    Padrão Re: Problema estranho com nanobridge M5

    Citação Postado originalmente por Ronaldo Barboza Ver Post
    Verifique se a porta da RB 750 que se conecta com a LAN dela estar operando em somente 10 MBPS.

    Vai lá em Interface > Ethernet.
    Não Amigo a Porta da Lan Da Rb esta em 100 Mbps, Mais coloco no notebook a taxa fica em 10 Mbps Já fiz de tudo somente não atualizei o firewall se tiver ele me manda por favor ou qual seria o próximo passo?

  12. #12

    Padrão Re: Problema estranho com nanobridge M5

    Não entendi "Atualizei o firewall". vc quis dizer firmware?



  13. #13

    Padrão Re: Problema estranho com nanobridge M5

    Citação Postado originalmente por Ronaldo Barboza Ver Post
    Não entendi "Atualizei o firewall". vc quis dizer firmware?
    Isso exatamente não testei ainda outra versão

  14. #14

    Padrão Re: Problema estranho com nanobridge M5

    tente outra versão de firmware,voce pode baixar diretamente no site http://www.ubnt.com/download#NanoBridge:M5 ultima versão 5.5.6



  15. #15

    Padrão Re: Problema estranho com nanobridge M5

    Citação Postado originalmente por tecflemming Ver Post
    tente outra versão de firmware,voce pode baixar diretamente no site http://www.ubnt.com/download#NanoBridge:M5 ultima versão 5.5.6
    Vou tentar e posto os resultados

  16. #16

    Padrão Re: Problema estranho com nanobridge M5

    Citação Postado originalmente por volnei lopes Ver Post
    Vou tentar e posto os resultados
    resolvido galerá era o cabo muito longo que estava dando perca Obrigado.



  17. #17

    Padrão Re: Problema estranho com nanobridge M5

    Citação Postado originalmente por volnei lopes Ver Post
    resolvido galerá era o cabo muito longo que estava dando perca Obrigado.


    13 metros de cabo ? não é longo uso aqui com 30 metros e funciona legal