Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #21

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Citação Postado originalmente por telworld Ver Post
    Pessoal segundo pesquisa esse equipamento é para cliente, não serve para ponto a ponto e se for usar em empresa não é conveniente pois ele não aguenta trafego intenso.
    Sim, realmente não é indicado, mas NANO Loco também não é, e desempenha bem o papel!

  2. #22

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Citação Postado originalmente por jilianocg Ver Post
    Sim, realmente não é indicado, mas NANO Loco também não é, e desempenha bem o papel!
    Então amigo, veja o preço do nano loco e veja o wom 5000, não e a toa que o nano é mais caro



  3. #23

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Citação Postado originalmente por telworld Ver Post
    Então amigo, veja o preço do nano loco e veja o wom 5000, não e a toa que o nano é mais caro
    Pois é, foi mancada minha não fazer esse comparativo antes de comprar...
    Mas como tinha dado uma pesquisada e vi um pessoal falando bem, resolvi investir, haaaa se arrependimento matasse!
    To aqui com o radio que parece um carro a alcool no frio....
    pisca, pisca, parece que vai, da 30 segundos e morre, e ai começa denovo... rsrs
    Ta loco!

  4. #24
    André Andrade*MikrotikRio Avatar de interhome
    Ingresso
    Oct 2008
    Localização
    Brasil.
    Posts
    1.094
    Posts de Blog
    15

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Não gosto de fazer propaganda aqui. Tenho utilizado, para uso em clientes. Sem problemas. Em torre não gostei. Temos hoje umas 300 peças rodando 100%.
    http://ihvendas.com/index.php?route=...product_id=136



  5. #25

    Thumbs up Re: Cpe wom 5000 intelbras não presta!!

    Aqui na minha rede comecei com desconfiança com esse equipamento mas logo percebi o seu potencial. Comprei somente 4 inicialmente para teste e logo comecei pedir mais unidades para meu fornecedor. Amanhã recebo mais 10 unidades do wom 5000,muito mais muito bom mesmo essa cpe, todos os clientes com nivel de sinal bom, ping de 2ms para meu servidor. Obrigado intelbras.

  6. #26

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    tenho usado estes wom5000 em minha rede e no inicio pensei em ter feito uma grande besteira, ms hj vejo q seu desempenho e muito satisfatorio quando se usa corretamente.
    uma observaçao quando configurar ele e acertar o mais proximo a distancia do link na aba de configuraçao wireless, segundo e colocar o data rate manualmente e sempre que configurar qualquer coisa nele, aplicar e reiniciar o aarelho.
    em resumo, para mim eles serviram muito bem.



  7. #27

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Eu vejo tanta gente reclamando dos WON e aqui eles tão lindos hehehe,melhor impossivel ja fechei dois enlaces e ate agora só alegria,se alguem precisar de alguma ajuda ou dica pra configurar da um toque que tento ajudar.

  8. #28

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Pois é pessoal, acho que fui sorteado com esse lote mesmo...
    Mas uma coisa não posso negar, o suporte da Intelbras é muito atencioso, tentam resolver de todas as maneiras os nossos problemas sem contestações...

    Estou torcendo para que de tudo certo nos próximos!



  9. #29

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Cara e a pior Firmware que eu já vi, pelo menos pensei que era o único que tinha apanhado dessa merda, vocês fabricante devia simplificar essa bosta, acredito que a maioria dos problema seja nela.

  10. #30

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Citação Postado originalmente por jilianocg Ver Post
    Pois é pessoal, acho que fui sorteado com esse lote mesmo...
    Mas uma coisa não posso negar, o suporte da Intelbras é muito atencioso, tentam resolver de todas as maneiras os nossos problemas sem contestações...

    Estou torcendo para que de tudo certo nos próximos!
    Bom dia,

    Vimos em nossos cadastros que você foi atendido via Chat.
    Foram feitos testes em outras duas peças e funcionaram sem problemas.
    Você colocou na torre e testou? Qual foi o resultado?
    Com relação as peças com problema de reinicialização, você levou no Distribuidor?
    Se possível, mande um email para [email protected] com o nome do Distribuidor onde comprou estas peças.



  11. #31

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Bom vou deixar meu relato, CADA CASO È UM CASO, fiquei com o pé atras dessas CPE também, pois pesquisei bastante e vi cada relatos.. Mais mesmo assim adquirimos 5 CPES, colocamos em produção em clientes, como disseram acima, colocar elas bem perto das transmissoras pois longe vixi.... rsrssr estamos com 40 cpes dessas em produção e o mesmo com a ultima versão do Firmware V3.0 e funcionando sem problema, latência baixa entre 2 a 4 ms e ate agora sem problema algum, relembrando colocar perto máximo 1,5 km, para distancia maiores esquece só dor de cabeça. Utilizo Basestation / Rocket m5 sem Airmax para transmissão do sinal e o Wom 5000 para clientes.

  12. #32

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    uma pena né, pega BNDS etc, mas se dá dor de cabeça, so resta barato os tp-link que estám em faze final de homologação..



  13. #33

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Citação Postado originalmente por alexsuarezferreira Ver Post
    uma pena né, pega BNDS etc, mas se dá dor de cabeça, so resta barato os tp-link que estám em faze final de homologação..
    Oi Alex!

    Você sabe dizer se os TP-Link 5.8 trabalham em 10Mhz?

    Valeu!
    Fabricio

  14. #34
    Avatar de latelecom
    Ingresso
    Aug 2012
    Localização
    Florianópolis, Santa Catarina
    Posts
    60

    Thumbs up Re: Cpe wom 5000 intelbras não presta!!

    Raça, nada de dor de cabeça, só alegria com o WOM 5000...
    Vou aumentar a lucratividade do provedor em pelo menos 30% (refaçam suas contas, vale a pena !)...
    e sempre que tive problemas, o suporte da Intelbras realmente está lá para nos ajudar...

    J.C.



  15. #35

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Citação Postado originalmente por Suporte Intelbras Ver Post
    Bom dia,

    Vimos em nossos cadastros que você foi atendido via Chat.
    Foram feitos testes em outras duas peças e funcionaram sem problemas.
    Você colocou na torre e testou? Qual foi o resultado?
    Com relação as peças com problema de reinicialização, você levou no Distribuidor?
    Se possível, mande um email para [email protected] com o nome do Distribuidor onde comprou estas peças.
    Sim, e muito bem atendido por sinal, pena que não lembro o nome do rapaz, pois é digno de um aumento de salário.... hehehe
    Mas o problema não era na configuração não, eu tinha feito exatamente o que o rapaz me explicou!

    Quanto a reinicialização, resolvi resetando os aparelhos, tive que tentar umas 10 vezes, insistindo, até que resetou e voltou ao normal e não deu mais problema.

    Quanto ao par que configurei com o rapaz, subi eles na torre, o enlace tem 4.8 KM e ta passando exatos 26 MB agregado,
    tive que fazer muitos ajustes finos para chegar neste resultado...
    Fui acertando canal, diminui para 20Mhz, fixei o data rate em mc7 e o sinal diminuiu um pouquinho, pois faz sentido que seja desta forma mesmo. Data rate setado, ajustei o piso de ruido para automático e 5db....

    Por enquanto ta beleza, só realmente não vou deixar eles lá, por serem SISO, pois preciso de mais banda nesse enlace.
    Quanto a colocá-lo nos clientes, penso eu, que por não ter embarcado o protocolo proprietário (TDMA - Ipoll), diminui drasticamente o numero de clientes por POP, pois chegando a um numero grande de clientes, haverá muita colisão.

    Mas é um radinho valente, fechou esse enlace "bunitaço"!

    Deixo a questão para o suporte aqui, por que não implantar o Ipoll neste CPE?

  16. #36

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Citação Postado originalmente por jilianocg Ver Post
    Sim, e muito bem atendido por sinal, pena que não lembro o nome do rapaz, pois é digno de um aumento de salário.... hehehe
    Mas o problema não era na configuração não, eu tinha feito exatamente o que o rapaz me explicou!

    Quanto a reinicialização, resolvi resetando os aparelhos, tive que tentar umas 10 vezes, insistindo, até que resetou e voltou ao normal e não deu mais problema.

    Quanto ao par que configurei com o rapaz, subi eles na torre, o enlace tem 4.8 KM e ta passando exatos 26 MB agregado,
    tive que fazer muitos ajustes finos para chegar neste resultado...
    Fui acertando canal, diminui para 20Mhz, fixei o data rate em mc7 e o sinal diminuiu um pouquinho, pois faz sentido que seja desta forma mesmo. Data rate setado, ajustei o piso de ruido para automático e 5db....

    Por enquanto ta beleza, só realmente não vou deixar eles lá, por serem SISO, pois preciso de mais banda nesse enlace.
    Quanto a colocá-lo nos clientes, penso eu, que por não ter embarcado o protocolo proprietário (TDMA - Ipoll), diminui drasticamente o numero de clientes por POP, pois chegando a um numero grande de clientes, haverá muita colisão.

    Mas é um radinho valente, fechou esse enlace "bunitaço"!

    Deixo a questão para o suporte aqui, por que não implantar o Ipoll neste CPE?
    Bom dia,

    Obrigado pelo retorno. Vamos repassar seu comentário para a equipe de suporte. Quanto ao Protocolo Ipoll no WOM5000, já estamos estudando a possibilidade de implementação. Assim que tivermos novidades postamos aqui no Fórum.

    Se precisar de algo, estamos à disposição.

    Att.

    Suporte Digital Intelbras.



  17. #37
    Avatar de Fastwireless_telecom
    Ingresso
    Dec 2012
    Localização
    Rua Braziliano Previtale, 54, Santa Cruz - Valinhos SP
    Posts
    33

    Thumbs up Re: Cpe wom 5000 intelbras não presta!!

    Concordo!!!
    Suporte deles funciona, mais uma qualidade da Intelbras!
    Manuais
    Datasheet
    Software/Firmware/Passo-a-passo

    Verdade lucratividade aumenta!!!




    Esse equipamento está
    sendo cada vez mais aceito pelos clientes, e a demanda vem aumentando.

    Homologado, Suporte no Brasil melhor PREÇO !!!!

    http://fastwireless.com.br/project/wom-5000/


    WOM 5000 FASTWIRELESS distribuidor oficial intelbras !!!

    COMO MELHORAR O SINAL DO WOM 5000
    http://fastwireless.com.br/cpes/como...000/#more-1834

  18. #38

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Comprei 14 peças e para mim em termo de desempenho está sendo muito bom, porém precisaria melhorar o ganho da antena, pois clientes a 300 metros fica em -65 e apartir de -75 o clientes não navega (sensibilidade baixa), vou continuar comprando porém ainda não sei dizer quanto a durabilidade pois estou usando a 1 mês apenas!



  19. #39

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Alguem ja conseguiu fazer Wds entre duas WOM 5000??

  20. #40
    Analista de Sistemas Avatar de MDdantas
    Ingresso
    Apr 2007
    Localização
    Caruaru - Pernambuco
    Posts
    423

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Tenho um PTP em WDS com dois wom 5000 e até agora está sem problemas. A taxa de transferência é de 72.2 MBPS.

    Enlace

    Distância: 1.1 km
    Firmware: 2.2
    Canal: 5730
    Largura de Banda: 20 MHz
    Throughput: 72.2 MBPS

    Em anexo as imagens. Porém, vale salientar, realmente o aparelho apresenta algumas deficiências caso seja comparado aos seus concorrentes. Chipset Ralink RT3662 enquanto no WOG 212 tem o chipset Atheros AR2315. Não apresenta a porcentagem de CCQ. Não possui o protocolo proprietário da Intelbras, o ipool. Enfim, algumas funcionalidades que comprometem.

    Aconselho a no máximo 1.5 km para enlaces utilizando a sua antena integrada de 12 dbi. Caso queira um enlace com distâncias superiores, utilize antenas externas e mesmo assim verifique o custo x benefício de comprar os cpe da wom 5000 com antenas externas ou adquirir o equipamento mais profissional. O APC 5M-18 ou até o NB 22 DBI, pois, como nosso amigo disse, esse CPE da intelbras, o wom 5000 é para cliente e para curtas distâncias.

    Clique na imagem para uma versão maior

Nome:	         wom5000-wireless_basico.jpg
Visualizações:	268
Tamanho: 	71,1 KB
ID:      	48016 Clique na imagem para uma versão maior

Nome:	         wom5000-wireless-avancado.jpg
Visualizações:	725
Tamanho: 	67,1 KB
ID:      	48017 Clique na imagem para uma versão maior

Nome:	         wom5000-enlace-ping-512kb.jpg
Visualizações:	312
Tamanho: 	91,9 KB
ID:      	48014 Clique na imagem para uma versão maior

Nome:	         wom5000-wds.jpg
Visualizações:	437
Tamanho: 	48,3 KB
ID:      	48015


    Espero ter ajudado,