Página 6 de 12 PrimeiroPrimeiro ... 234567891011 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. tenho usado estes wom5000 em minha rede e no inicio pensei em ter feito uma grande besteira, ms hj vejo q seu desempenho e muito satisfatorio quando se usa corretamente.
    uma observaçao quando configurar ele e acertar o mais proximo a distancia do link na aba de configuraçao wireless, segundo e colocar o data rate manualmente e sempre que configurar qualquer coisa nele, aplicar e reiniciar o aarelho.
    em resumo, para mim eles serviram muito bem.

  2. Eu vejo tanta gente reclamando dos WON e aqui eles tão lindos hehehe,melhor impossivel ja fechei dois enlaces e ate agora só alegria,se alguem precisar de alguma ajuda ou dica pra configurar da um toque que tento ajudar.



  3. Pois é pessoal, acho que fui sorteado com esse lote mesmo...
    Mas uma coisa não posso negar, o suporte da Intelbras é muito atencioso, tentam resolver de todas as maneiras os nossos problemas sem contestações...

    Estou torcendo para que de tudo certo nos próximos!

  4. Cara e a pior Firmware que eu já vi, pelo menos pensei que era o único que tinha apanhado dessa merda, vocês fabricante devia simplificar essa bosta, acredito que a maioria dos problema seja nela.



  5. Citação Postado originalmente por jilianocg Ver Post
    Pois é pessoal, acho que fui sorteado com esse lote mesmo...
    Mas uma coisa não posso negar, o suporte da Intelbras é muito atencioso, tentam resolver de todas as maneiras os nossos problemas sem contestações...

    Estou torcendo para que de tudo certo nos próximos!
    Bom dia,

    Vimos em nossos cadastros que você foi atendido via Chat.
    Foram feitos testes em outras duas peças e funcionaram sem problemas.
    Você colocou na torre e testou? Qual foi o resultado?
    Com relação as peças com problema de reinicialização, você levou no Distribuidor?
    Se possível, mande um email para suportedigital@intelbras.com.br com o nome do Distribuidor onde comprou estas peças.






Tópicos Similares

  1. CPE AQUARIOS 25 DBI ( nao presta ? )
    Por saldanhabr no fórum Redes
    Respostas: 42
    Último Post: 17-03-2014, 23:27
  2. Ssid oculto wom-5000 intelbras
    Por JulianoVB no fórum Intelbras
    Respostas: 1
    Último Post: 07-02-2014, 00:49
  3. CPE WOM 5000 Antena de Péssima Qualidade
    Por wdnc5 no fórum Intelbras
    Respostas: 51
    Último Post: 30-12-2013, 07:48
  4. Respostas: 2
    Último Post: 16-11-2013, 21:49
  5. WOM 5000 Intelbras
    Por Intelbras Redes no fórum Redes
    Respostas: 1
    Último Post: 27-05-2013, 09:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L