+ Responder ao Tópico



  1. Citação Postado originalmente por WordNet Ver Post
    quantos clientes pppoe online?
    qual versão do mk?
    aqui tinha alto processamento era uma opção errada nos profiles ppp

    Clientes conectados ao msm tempo fica na media de 200,Já testei varias versões a que ficou melhor foi a 6.1 aonde fica estar opção ? que melhoro no trafego da sua rb ?

  2. Citação Postado originalmente por Carlosaps Ver Post
    Vai por mim amigo. Usa um PC com MK e diga adeus aos problemas.
    Sua RB é ótima, massss tem limitações de hardware quando alcança determinado tráfego.

    Estou pensando sinceramente nisto, investir em um bom pc e um bom no-break acho que resolve

    - - - Atualizado - - -

    Citação Postado originalmente por evertonsoares Ver Post
    O ideal seria vc adquirir uma CCR1016 ou 1032 com elas vc pode fácil passar dos 1600 simultâneos sem problemas e colocar de lambuja um cache em paralelo que ainda sim ela vai dar conta de filtrar os pacotes!

    - - - Atualizado - - -

    O ideal seria vc adquirir uma CCR1016 ou 1032 com elas vc pode fácil passar dos 1600 simultâneos sem problemas e colocar de lambuja um cache em paralelo que ainda sim ela vai dar conta de filtrar os pacotes!

    Parece ser bem interessante mais é um investimento meio elevado para a quantidade de clientes que eu tenho xD



  3. meu amigo, uma imagem vale mais que mil palavras
    Clique na imagem para uma versão maior

Nome:	         rb.jpg
Visualizações:	478
Tamanho: 	147,4 KB
ID:      	46691
    isso é agora em horário de pico bate mais de 300 conectados fora os clientes ipxmac
    tenho outra RB igual no mesmo processamento
    vou lhe dar uma dica que vai reduzir o seu processamento
    adicione esta regra no mangle ;;; CHANGE MSS
    chain=forward action=change-mss new-mss=1440 passthrough=yes tcp-flags=syn
    protocol=tcp tcp-mss=1441-65535
    e depois nos profiles ppp altere change TCP MSS, marque NO
    poste aqui depois o resultado

  4. Bom dia amigo,
    dá uma olhada em TOOLS - PROFILE....
    verifica se seu WEBPROXY não está habilitado, se tiver desabilita as opções....
    se precisar adiciona no no skype: reinhard.pablo
    assim te ajudo.....

    acompanho



  5. Como o amigo disse acima adicione a regra do CHANGE MSS (se ainda não tem), que vai ajudar muito, ou atualize para a Versão 6.1 que ela já cria essa regra automaticamente, bem mais pratico.






Tópicos Similares

  1. Respostas: 1
    Último Post: 28-08-2010, 18:36
  2. Squid não esta atualizando
    Por _MANCHESTER_ no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-04-2003, 18:33
  3. VirtualHost nao esta 100%
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-02-2003, 16:06
  4. DNS Nao esta funcionando
    Por earaujos no fórum Servidores de Rede
    Respostas: 3
    Último Post: 12-02-2003, 14:40
  5. acl no squid não está funcionando. O que fazer ?
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 20-12-2002, 16:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L