Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Recebeu IP ??

    Da um tracert ai, tenta pingar pra fora, veja oque acontece.

    Veja tbem se esta marcado a opção "Add Default Route", que é pra essa conexão ser a rota padrão pra sua rede.

  2. amigo, desculpe amigo nao tinha feito o nat, o nat que está feito aqui é do hotspot mais do pppoe nao.,

    quando tento fazer está dando erro..

    estou fazendo da seguinte forma: IP, FIREWALL,NAT,CHAIN,SRCNAT, ININTERFACE = PPPOE, ACTION = MASCARADE

    so que está dando erro.



  3. Citação Postado originalmente por ruanserver Ver Post
    amigo, desculpe amigo nao tinha feito o nat, o nat que está feito aqui é do hotspot mais do pppoe nao.,

    quando tento fazer está dando erro..

    estou fazendo da seguinte forma: IP, FIREWALL,NAT,CHAIN,SRCNAT, ININTERFACE = PPPOE, ACTION = MASCARADE

    so que está dando erro.
    Vá no terminal e cole isso apenas, pronto.

    Código :
    /ip firewall nat
    add action=masquerade chain=srcnat disabled=no

  4. Mamão com açúcar agora !! hehe



  5. vou testar na madrugada, agora nao, mais valeu, logo logo , que fazer, posto o resultado


    agora se fosse fazer manualmente como eu faria.,., ???? aonde é que estou errando para está dando o erro?






Tópicos Similares

  1. Respostas: 10
    Último Post: 22-05-2015, 17:31
  2. DDNS para o Mikrotik com modem em modo router
    Por Linux04 no fórum Redes
    Respostas: 3
    Último Post: 17-01-2014, 15:44
  3. QMail - de vez em quando demora para enviar
    Por Edilmar no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-06-2008, 08:11
  4. Modem em modo bridge ou router?
    Por mrpicolo no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-05-2005, 23:33
  5. Gerenciador de arquivos em python(problema para instala-lo)
    Por flipeexpl no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 21-08-2004, 11:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L