+ Responder ao Tópico



  1. #1

    Question Problemas com elance + pppoe

    E ai galera estou precisando mais uma vez da ajuda de vcs, o problema está sendo o seguinte fiz um ptp de ma torre para outra, até ai tudo bem, mais na torre que está recebendo o sinal não estou conseguindo fazer a autenticação por pppoe para cliente, está da seguinte forma na torre A está meu servidor com autenticação em pppoe, fiz um elance dessa torre para a torre B atravez de duas nanobridge, na torre B tem uma RB433ah em bridge com cartãoes Xr5 distribuindo o sinal, só que não consigo fazer a autenticação dos clientes (quero que os clientes seja autenticado na torre A), será que tem que fazer alguma regra? pq tenho um outro ptp semelhante a este só que hotspot e funciona normal, só com pppoe que não ta funfando da uma força ai galera. Abraços !

  2. #2

    Padrão Re: Problemas com elance + pppoe

    Provavelmente você esqueceu de habilitar o WDS nas Noanobridge.

    Vá em Wireless e selecione o item que fica logo abaixo de Wireless Mode.

    Acredito que seja somente isso.



  3. #3

    Padrão Re: Problemas com elance + pppoe

    Citação Postado originalmente por ijr Ver Post
    Provavelmente você esqueceu de habilitar o WDS nas Noanobridge.

    Vá em Wireless e selecione o item que fica logo abaixo de Wireless Mode.

    Acredito que seja somente isso.
    Não vai ser isso não amigo está habilitado

  4. #4

    Padrão Re: Problemas com elance + pppoe

    Verifica se wds em ambas as estão habilitadas,verifique tb se realmente sua rb esta em brigde.
    Eu uso aki deste jeito e esta ok há um tempo.
    Por sinal com mesmo equip q o seu.



  5. #5
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão Re: Problemas com elance + pppoe

    Nesse caso, conforme o colega acima disse, as interfaces devem estar em bridge, senão não autentica no ponto remoto.

  6. #6

    Padrão Re: Problemas com elance + pppoe

    Citação Postado originalmente por MarceloGOIAS Ver Post
    Nesse caso, conforme o colega acima disse, as interfaces devem estar em bridge, senão não autentica no ponto remoto.

    A certo vou averiguar novamente



  7. #7

    Padrão Re: Problemas com elance + pppoe

    Citação Postado originalmente por Reinan Ver Post
    A certo vou averiguar novamente

    Problema foi resolvido, tinha esquecido de habilitar o WDS de um dos rádios xD