Página 6 de 25 PrimeiroPrimeiro ... 234567891011 ... ÚltimoÚltimo
+ Responder ao Tópico

  1. Eu ja alterei para 10Gb e não foi!
    Sera que seria muito vc me enviar o seu php.ini para colocar no lugar do meu, ja que o seu funciona!
    xande.ca@hotmail.com ou alexandre@stecnologia.com.br

    E como faço para fazer a opção ano de lançamento dos filmes no menu funcionar não consegui.

    Desde ja agradeço a atenção

  2. Citação Postado originalmente por xandinho Ver Post
    Eu ja alterei para 10Gb e não foi!
    Sera que seria muito vc me enviar o seu php.ini para colocar no lugar do meu, ja que o seu funciona!
    xande.ca@hotmail.com ou alexandre@stecnologia.com.br

    E como faço para fazer a opção ano de lançamento dos filmes no menu funcionar não consegui.

    Desde ja agradeço a atenção
    Mestre

    Eu não testei com arquivo tão grande, então não sei dizer se o meu está funcionando.
    De qualquer forma, tenta colocar o valor 5120M no php.ini
    Aumente o upload e o post

    sobre o ano de lançamento... use a categorias.
    e crie um menu baseado nessas categorias.




  3. Obrigado pela atenção!
    Mas já fiz as alterações e não vai mesmo!
    Mas pelo menos filmes com até 2 GB sobe tranquilo agora de 2,1 GB ja não sobe (kkkk), mas com 2 GB já esta ótimo!
    Agora vou tentar fazer a função ano no menu.
    obrigado e um ótimo fim de semana!
    Sem mais
    Alexandre Campos

  4. amigo, vc teria como enviar mais informações, vc cobra quanto para montar isso, se possivel me mande email para drcfilho@hotmail.com

  5. Ja uso aqui no provedor a quase 1 ano, na mesma plataforma do topico e funciona muito bem.

    Porem up 2 forma de video demanda muito HD, entao uso apenas webm e explico para o cliente que roda somente no chrome e cabo hehe.







Tópicos Similares

  1. Servidor de filmes para provedor via radio
    Por emerton no fórum Servidores de Rede
    Respostas: 8
    Último Post: 27-12-2015, 16:37
  2. Respostas: 26
    Último Post: 08-12-2014, 14:46
  3. Servidor multimídia no seu Provedor
    Por felipefsa no fórum Redes
    Respostas: 9
    Último Post: 16-11-2013, 11:13
  4. Respostas: 24
    Último Post: 27-01-2012, 13:17
  5. Configuração do servidor de DNS no redhat
    Por Brutus no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-07-2003, 16:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L