Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Opa, amigo verifica se isso lhe ajuda.

    Disco da OIW MaxxGain Disco 5.8 GHz 30dBi (MG-5G30) custo R$550,00
    Cartão R52HN 802.11A/B/G/N 320MW

    Faça um varredura do spectrun, tente escolher o canal menos poluído.

    Radio -01 AP
    /interface wireless security-profiles
    set [ find default=yes ] supplicant-identity=MikroTik
    add authentication-types=wpa-psk,wpa2-psk eap-methods=passthrough management-protection=allowed mode=dynamic-keys name=Key-01 supplicant-identity="" wpa-pre-shared-key=XXXXXXXXXXX wpa2-pre-shared-key=XXXXXXXXXXXXXx
    /interface wireless
    set 0 band=5ghz-onlyn basic-rates-a/g=24Mbps,36Mbps,48Mbps,54Mbps basic-rates-b="" channel-width=20/40mhz-ht-below disabled=no ht-ampdu-priorities=0,1,2,3,4,5,6,7 ht-basic-mcs=mcs-3,mcs-4,mcs-5,mcs-6,mcs-7,mcs-10,mcs-11,mcs-12,mcs-13,mcs-14,mcs-15 ht-rxchains=0,1 ht-supported-mcs="mcs-3,mcs-4,mcs-5,mcs-6,mcs-7,mcs-8,mcs-9,mcs-10,mcs-11,mcs-12,mcs-13,mcs-14,mcs-15,mcs-16,mcs-17,mcs-18,mcs-19,mcs-20,mcs-21,mcs-22,mcs-23" ht-txchains=0,1 l2mtu=2290 mode=bridge nv2-cell-radius=10 rate-set=configured scan-list=5180-5182 security-profile=Key-01 ssid=XXXXX supported-rates-a/g=24Mbps,36Mbps,48Mbps,54Mbps supported-rates-b="" wds-default-bridge=bridge1 wds-mode=dynamic wireless-protocol=nv2-nstreme-802.11

    Radio -02 Client
    /interface wireless security-profiles
    set [ find default=yes ] group-ciphers="" supplicant-identity=MikroTik unicast-ciphers="" add authentication-types=wpa-psk,wpa2-psk eap-methods=passthrough group-key-update=1h management-protection=allowed mode=dynamic-keys name=Key-01 supplicant-identity="" wpa-pre-shared-key=XXXXXXXX wpa2-pre-shared-key=XXXXXXX
    /interface wireless
    set 0 band=5ghz-onlyn basic-rates-a/g=24Mbps,36Mbps,48Mbps,54Mbps basic-rates-b="" channel-width=20/40mhz-ht-below disabled=no ht-ampdu-priorities=0,1,2,3,4,5,6,7 ht-basic-mcs=mcs-3,mcs-4,mcs-5,mcs-6,mcs-7,mcs-10,mcs-11,mcs-12,mcs-13,mcs-14,mcs-15 ht-rxchains=0,1 ht-supported-mcs=mcs-3,mcs-4,mcs-5,mcs-6,mcs-7,mcs-8,mcs-9,mcs-10,mcs-11,mcs-12,mcs-13,mcs-14,mcs-15,mcs-16,mcs-17,mcs-18,mcs-19,mcs-20,mcs-21,mcs-22,mcs-23 ht-txchains=0,1 l2mtu=2290 mode=station-wds rate-set=configured scan-list=XXXX-XXXXX security-profile=Key-01 ssid=XXXXX supported-rates-a/g=24Mbps,36Mbps,48Mbps,54Mbps supported-rates-b="" wds-default-bridge=bridge1 wds-mode=dynamic wireless-protocol=nv2-nstreme-802.11

  2. Citação Postado originalmente por djigor Ver Post
    Comprou as ALGCOM onde?

    Mandei email para eles pedindo orçamento mas não me responderam

    Comprei direto com a Algcom. Contato marcelo@algcom.com.br.



  3. Citação Postado originalmente por Candaten Ver Post
    Comprei direto com a Algcom. Contato marcelo@algcom.com.br.
    Valeu amigo...encaminhei email






Tópicos Similares

  1. Enlace de 7k com visada 100%
    Por hostjunior no fórum Redes
    Respostas: 10
    Último Post: 19-03-2014, 08:07
  2. enlace 12km sem visada
    Por denyslemes no fórum Redes
    Respostas: 4
    Último Post: 14-07-2011, 08:16
  3. Ponto a Ponto X Nano5, Visada 100%....HELP, PLEASE!!!
    Por simplification no fórum Redes
    Respostas: 14
    Último Post: 08-07-2010, 22:10
  4. Montar rede ponto a ponto 12km sem visada
    Por Clementos no fórum Redes
    Respostas: 33
    Último Post: 29-07-2009, 05:02
  5. Ptp de 12Km com visada
    Por fitamg no fórum Redes
    Respostas: 6
    Último Post: 22-05-2008, 07:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L