+ Responder ao Tópico



  1. #1

    Padrão Problema com PTP usando 2 AirGrid M5 HP em distância de 1.1 Km

    Bom dia amigos, estou com um problema no meu enlace, o sinal esta muito baixo,a antena Ap está em uma altura de 12m e a estação em uma altura de 10m mais não consigo um bom sinal, será que tem algo q posso fazer pra melhorar? segue abaixo as fotos dos rádios e da distância.

    Clique na imagem para uma versão maior

Nome:	         ap e cliente.jpg
Visualizações:	758
Tamanho: 	243,4 KB
ID:      	47082Clique na imagem para uma versão maior

Nome:	         sinal ubnt.jpg
Visualizações:	486
Tamanho: 	53,4 KB
ID:      	47087Clique na imagem para uma versão maior

Nome:	         sinal ubnt 2.jpg
Visualizações:	396
Tamanho: 	57,7 KB
ID:      	47086

    as duas imagens são da estação, mostrando um ganho de -79 dBm e logo em seguida perdendo ganho para -88 dBm.

  2. #2

    Padrão Re: Problema com PTP usando 2 AirGrid M5 HP em distância de 1.1 Km

    Citação Postado originalmente por aduka14 Ver Post
    Bom dia amigos, estou com um problema no meu enlace, o sinal esta muito baixo,a antena Ap está em uma altura de 12m e a estação em uma altura de 10m mais não consigo um bom sinal, será que tem algo q posso fazer pra melhorar? segue abaixo as fotos dos rádios e da distância.

    Clique na imagem para uma versão maior

Nome:	         ap e cliente.jpg
Visualizações:	758
Tamanho: 	243,4 KB
ID:      	47082Clique na imagem para uma versão maior

Nome:	         sinal ubnt.jpg
Visualizações:	486
Tamanho: 	53,4 KB
ID:      	47087Clique na imagem para uma versão maior

Nome:	         sinal ubnt 2.jpg
Visualizações:	396
Tamanho: 	57,7 KB
ID:      	47086

    as duas imagens são da estação, mostrando um ganho de -79 dBm e logo em seguida perdendo ganho para -88 dBm.
    Sem visada entre as antenas, nada feito amigo!!



  3. #3

    Padrão Re: Problema com PTP usando 2 AirGrid M5 HP em distância de 1.1 Km

    Citação Postado originalmente por aduka14 Ver Post
    Bom dia amigos, estou com um problema no meu enlace, o sinal esta muito baixo,a antena Ap está em uma altura de 12m e a estação em uma altura de 10m mais não consigo um bom sinal, será que tem algo q posso fazer pra melhorar? segue abaixo as fotos dos rádios e da distância.

    Clique na imagem para uma versão maior

Nome:	         ap e cliente.jpg
Visualizações:	758
Tamanho: 	243,4 KB
ID:      	47082Clique na imagem para uma versão maior

Nome:	         sinal ubnt.jpg
Visualizações:	486
Tamanho: 	53,4 KB
ID:      	47087Clique na imagem para uma versão maior

Nome:	         sinal ubnt 2.jpg
Visualizações:	396
Tamanho: 	57,7 KB
ID:      	47086

    as duas imagens são da estação, mostrando um ganho de -79 dBm e logo em seguida perdendo ganho para -88 dBm.

    Teu noise esta baixo amigo, quanto de banda pretende passar? Ja tentou outros canais?

  4. #4

    Padrão Re: Problema com PTP usando 2 AirGrid M5 HP em distância de 1.1 Km

    meu noise? como assim? sou iniciante na área, este link é meu mesmo, tenho 10MB no meu trabalho onde esta o AP, o cliente é minha casa, ainda não tentei outro canal, há alguma configuração que eu possa mudar para que melhore?

    obrigado !



  5. #5

    Padrão Re: Problema com PTP usando 2 AirGrid M5 HP em distância de 1.1 Km

    Ok vamos lá,

    Primeiro vá no seu AP e desabilite seu airMAX, depois na aba wireless em Channel Width configure 10mhz e em frequência coloca 5200mhz ou a menor que tiver. Em seguida no Cliente a mesma coisa em wireless em Channel Width configure 10mhz e poste o resultado ai pra nos.

  6. #6

    Padrão Re: Problema com PTP usando 2 AirGrid M5 HP em distância de 1.1 Km

    Citação Postado originalmente por sombra Ver Post
    Ok vamos lá,
    Citação Postado originalmente por sombra Ver Post

    Primeiro vá no seu AP e desabilite seu airMAX, depois na aba wireless em Channel Width configure 10mhz e em frequência coloca 5200mhz ou a menor que tiver. Em seguida no Cliente a mesma coisa em wireless em Channel Width configure 10mhz e poste o resultado ai pra nos.
    segue a imagem do sinal, parece que melhorou um pouco, mais sempre fica entre -79 / -85 dBm

    Clique na imagem para uma versão maior

Nome:	         sinal ubnt 4.jpg
Visualizações:	170
Tamanho: 	50,5 KB
ID:      	47092
    Última edição por aduka14; 25-07-2013 às 09:26.



  7. #7

    Padrão Re: Problema com PTP usando 2 AirGrid M5 HP em distância de 1.1 Km

    Melhorou bastante, tente melhorar mais agora alinhando a antena um pouquinho pra esquerda ou direita pra ver como fica.
    Da dando quanto de ping?

  8. #8

    Padrão Re: Problema com PTP usando 2 AirGrid M5 HP em distância de 1.1 Km

    Nao sou fã da ubiquiti mas ja usei muito as Airgrid para enlaces, se tu pretende passar 10MB full com essas airgrid ai sem visada perfeita vc ta é ferrado, mas vamos no que interessa
    Como esta em WDS, nao interessa onde esta o CLIENTE e o AP, tenta inverter os lados para ver como fica e como esta a potencia em dbm na aba wireless pois em distancia curta como essa potencia alta pode piorar tanto sinal como desempenho. testa e bota os resultados..Grato.



  9. #9

    Padrão Re: Problema com PTP usando 2 AirGrid M5 HP em distância de 1.1 Km

    Sombra obrigado, melhorou bastante aqui, esta passando 4~5mb tranquilo, não tentei mover as antenas pois a visada não é perfeita, tem bastantes arvores, mais acho q está bom, ganhou meu agradecimento.

    o ping está em média 6ms.

  10. #10

    Padrão Re: Problema com PTP usando 2 AirGrid M5 HP em distância de 1.1 Km

    Joia, qualquer coisa estamos as ordens!!