Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo , marcos nf2008

    Parabéns pela dica , uma simples ação como essa ajudou a fortalecer o meu provedor

    Quero que dizer que funcionou , como planejado e da forma que eu queria

    Muito Obrigado

    Agradeço também por todos aqueles que me deram apoio com suas dicas , amigos:

    snkbrz , brunosamuel , Anderson , gustavo_marcon e outros aqui do firewall

    Obrigado

  2. Citação Postado originalmente por didism2 Ver Post
    Amigo , marcos nf2008

    Parabéns pela dica , uma simples ação como essa ajudou a fortalecer o meu provedor

    Quero que dizer que funcionou , como planejado e da forma que eu queria

    Muito Obrigado

    Agradeço também por todos aqueles que me deram apoio com suas dicas , amigos:

    snkbrz , brunosamuel , Anderson , gustavo_marcon e outros aqui do firewall

    Obrigado
    Que bom que funcionou companheiro.



  3. Citação Postado originalmente por marcosnf2008 Ver Post
    Que bom que funcionou companheiro.
    Caro Marcos.

    Essa regra funciona também para hotspot?

  4. Citação Postado originalmente por andrelch Ver Post
    Caro Marcos.

    Essa regra funciona também para hotspot?
    Para hotspot o próprio mikrotik, se encarrega de criar todos os filtros do firewall, porem você pode incrementar um pouco mais a segurança ajustando alguns tópicos no próprio hotspot



  5. Citação Postado originalmente por marcosnf2008 Ver Post
    Muito bom. Tenho uma dica que pode ser que resolva o seu problema. Apenas adicione uma regra no firewall do seu mikrotik.

    IP / FIREWALL na tabela filter adicione:

    chain= forward
    src-address= 192.168.0.0/24 ( esta é a faixa de ip dos clientes, altere para sua rede)
    in-interface= lan ( interface de saída dos clientes)
    aba action= drop


    depois de adicionar esta regra coloque ela acima de todas as outras se tiver, faça o teste e verá que só consegue navegar se estiver autenticado. Outra coisa, é importante que no seu concentrador pppoe não tenha nenhum serviço de dhcp configurado e que tenha o pool de ip setado no profile do servidor pppoe.

    Espero que tenha ajuda.
    Obrigado pela dica. Funcionou perfeitamente na minha rede. Parabéns, Marcos.






Tópicos Similares

  1. seu ip mostrado enquanto navega - falha de segurança?
    Por jotacekm no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-02-2006, 10:15
  2. Falha de Seguranca!!!
    Por Michael no fórum Servidores de Rede
    Respostas: 24
    Último Post: 20-11-2004, 09:54
  3. Duas placas de rede com IP´s válidos
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-12-2003, 08:31
  4. Falhas de segurança
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 12-06-2003, 20:52
  5. Roteadores CISCO com falha de segurança
    Por dboom no fórum Redes
    Respostas: 1
    Último Post: 24-02-2003, 20:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L