Página 2 de 9 PrimeiroPrimeiro 123456 7 ... ÚltimoÚltimo
+ Responder ao Tópico

  1. Citação Postado originalmente por weslly21 Ver Post
    COmprei 3 RB Metal 2.4 , os 3 deram problemas, 1 resolvi atualizando o firmware, 1 joguei no lixo, e o outro fica dando problema 1 vez por mes, as vezes menos as vezes mais.

    Todos os mesmo problema, o sinal simplesmente some, o radio para de jogar sinal, ai so reiniciando.


    Enfim, não recomendo comprar
    Exatamente.. O problema é maior com o metal 2.4.
    E como o sinal some, não resolve utilizar um watchdog para reiniciar o rádio. O problema é de RF. E se alguém pensa que seja pelo excesso de potencia, não é, pois utilizei em 18dbm e acontece exatamente isso.

    Agora um metal 5.8 começou a apresentar o mesmo problema.

    Concordo Rogério, tenho muito ubnt parado. Com MK não era comum. E continuará não sendo, pois metal nunca mais compro. Outras linhas da MK são mais seguras.

  2. aqui tambem tinha um 2.4 em uma omin a mesma coisa o sinal some e depois volta. agora eu sei que nao era configuraçao como aluns tinha me dito. e bomba mesmo




  3. Citação Postado originalmente por juderlan Ver Post
    Quem comprar esse equipamento estará adquirindo uma bomba. Simplesmente um lixo, nem de graça eu quero aqui. A Mikrotik talvez na ânsia de bater o BulletM2 ou pelo menos competir a altura errou feio neste projeto.
    NÃO RECOMENDO ESTE EQUIPAMENTO A NINGUÉM.
    VOU JOGAR TODOS QUE TENHO NO LIXO SIMPLESMENTE.

    NOTA ZERO PARA ESSA BOMBA...
    Amigo, não joga fora suas rbs e ubnts não, manda eles pra mim que pago o frete.

  4. Citação Postado originalmente por Djaldair Ver Post
    Amigo, não joga fora suas rbs e ubnts não, manda eles pra mim que pago o frete.
    Mas ele não está descrente de todos os modelos. É um caso específico envolvendo o mikrotik metal, especialmente o 2.4

  5. Citação Postado originalmente por weslly21 Ver Post
    COmprei 3 RB Metal 2.4 , os 3 deram problemas, 1 resolvi atualizando o firmware, 1 joguei no lixo, e o outro fica dando problema 1 vez por mes, as vezes menos as vezes mais.

    Todos os mesmo problema, o sinal simplesmente some, o radio para de jogar sinal, ai so reiniciando.


    Enfim, não recomendo comprar
    Mesmo problema aqui com uma unidade que adquiri (17dbm aqui e também testei com uma fonte mais forte), ia mandar para rma, mas pelo jeito nem vai adiantar. ^^ obs: uma pena, pois pelomenos externamente, aparenta muita robustez.







Tópicos Similares

  1. RB Metal 2SHPn sem funcionar WINDOWS 10
    Por tiago21 no fórum Mikrotik
    Respostas: 14
    Último Post: 19-06-2016, 10:09
  2. RB Metal 2shpn 2.4 ghz
    Por Andersonseifert no fórum Redes
    Respostas: 4
    Último Post: 09-10-2015, 11:03
  3. Rb metal 2shpn configurada com hotspot
    Por fabinhosa no fórum Redes
    Respostas: 11
    Último Post: 10-01-2014, 22:06
  4. Respostas: 5
    Último Post: 26-11-2013, 00:30
  5. Ap DA Mikrotik com licença nivel 3
    Por marcosx no fórum Redes
    Respostas: 8
    Último Post: 29-01-2007, 08:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L