Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. Aqui usamos em todas as ocasiões o Metal 2.4 com fonte Ubiquiti 24v 1ampere, a antena é oiw de 13,5 dbi homologada, cabo de 2 ou 3 metros e uso eles geralmente em localidades rurais, pois em lugares poluidos(cidades) o desastre foi maior. Comprei 15 unidades confiando na robustez e qualidade dos produtos da Mikrotik, quebrei a cara simplesmente.

  2. Citação Postado originalmente por juderlan Ver Post
    Aqui usamos em todas as ocasiões o Metal 2.4 com fonte Ubiquiti 24v 1ampere, a antena é oiw de 13,5 dbi homologada, cabo de 2 ou 3 metros e uso eles geralmente em localidades rurais, pois em lugares poluidos(cidades) o desastre foi maior. Comprei 15 unidades confiando na robustez e qualidade dos produtos da Mikrotik, quebrei a cara simplesmente.
    OK, obrigado pelas informações bem consistentes, dessa maneira é possível fazer uma avaliação REAL do que acontece.
    Como sou Distribuidor da MIKROTIK, vou reunir informações sobre esses problemas e comunicar a MIKROTIK !
    Sugiro a todos os lesados que entrem em contato com seus revendedores e solicitem RMA, pois o RMA na MIKROTIK é levado muito a sério.
    Temos um índice extremamente baixo, e quando há, o cliente é atendido em tempo recorde

  3. Se vocês pagaram pela peca e tem NF, usem o RMA sim. Joga a bomba no colo da MK para eles resolverem, que tenho certeza de que darao satisfacao.

    Toda empresa é sujeita a problemas, vide a UBNT, agora a responsabilidade delas é dar uma resposta adequada ao cliente e uma solucao ao problema. Nada de lixo nao, além do que, isso é prejudicial ao meio ambiente. Encaminhem as pecas para um descarte correto. Aqui no Peru muitas empresas já sao obrigadas a ter planos de manejo desses equipamentos. (Sim, minha empresa já fez o plano dela).



  4. Citação Postado originalmente por pkmc Ver Post
    OK, obrigado pelas informações bem consistentes, dessa maneira é possível fazer uma avaliação REAL do que acontece.
    Como sou Distribuidor da MIKROTIK, vou reunir informações sobre esses problemas e comunicar a MIKROTIK !
    Sugiro a todos os lesados que entrem em contato com seus revendedores e solicitem RMA, pois o RMA na MIKROTIK é levado muito a sério.
    Temos um índice extremamente baixo, e quando há, o cliente é atendido em tempo recorde
    Bem, amigos da Rede Under-Linux!!!
    Esta semana devo subir um RB Metal 2,4 desses para testar na torre, junto com um painel 14 Dbi - H - 90º - Hyperlink. Veremos o resultado. Prometo, com a graça de Deus, postar aqui os resultados para os caros colegas, seja o resultado que for, ok.

  5. Citação Postado originalmente por pkmc Ver Post
    Se poder fazer um cabo de 5mts e alimentar com 24v 1Ah então teriamos certeza de se o problema é alimentação ou não
    Pois eu uso uma metal desde o seu lançamento alimentada com 48v POE de 4mts e ela nunca rateou.

    Mas como sempre digo estamos aqui para aprender, auxiliar, discutir e compartilhar soluções !
    Paulo, faz duas semanas que modificamos a alimentação. Agora está com um cabo com 1 metro. Não pode ter nada de perda neste comprimento.
    Mas o problema continua.
    E não é só com Metal. Também RB da série 711 que eu estava elogiando, já aconteceu o mesmo. Mesmíssimo sintoma.
    Desativamos as "crianças".
    Temos outras RBs , algumas bem antigas e que nunca param.

  6. Amigo TennetT, ao colocar o metal 2.4 na sua torre prepare-se para atender o telefone de seus clientes reclamando a famosa frase: "ESTOU SEM INTERNET" ou "A MINHA INTERNET CAI DIRETO" etc... Simplesmente a wirelles desta RB trava do nada, e muitas vezes vc conseguir pingar ela e não acessa pelo winbox nem a pau, tem que desligar a RB ligar de novo e as vezes até resetar para funcionar novamente. Já tive tanta raiva dessa RB aqui que já deu vontade de fazer uma fogueira das 15 que tenho aqui. è estressante um equipamento desses.



  7. Citação Postado originalmente por juderlan Ver Post
    Amigo TennetT, ao colocar o metal 2.4 na sua torre prepare-se para atender o telefone de seus clientes reclamando a famosa frase: "ESTOU SEM INTERNET" ou "A MINHA INTERNET CAI DIRETO" etc... Simplesmente a wirelles desta RB trava do nada, e muitas vezes vc conseguir pingar ela e não acessa pelo winbox nem a pau, tem que desligar a RB ligar de novo e as vezes até resetar para funcionar novamente. Já tive tanta raiva dessa RB aqui que já deu vontade de fazer uma fogueira das 15 que tenho aqui. è estressante um equipamento desses.
    Obrigado pela dica, caro Juderlan! Mas depois dos meus testes é que saberei de fato, ok. por causa das chuvas desses dias, ainda não pude fazê-lo. Mas não se preocupe, pois como ja disse antes, vou postar os resultados aqui, blz.

    - - - Atualizado - - -

    Citação Postado originalmente por juderlan Ver Post
    Amigo TennetT, ao colocar o metal 2.4 na sua torre prepare-se para atender o telefone de seus clientes reclamando a famosa frase: "ESTOU SEM INTERNET" ou "A MINHA INTERNET CAI DIRETO" etc... Simplesmente a wirelles desta RB trava do nada, e muitas vezes vc conseguir pingar ela e não acessa pelo winbox nem a pau, tem que desligar a RB ligar de novo e as vezes até resetar para funcionar novamente. Já tive tanta raiva dessa RB aqui que já deu vontade de fazer uma fogueira das 15 que tenho aqui. è estressante um equipamento desses.
    Obrigado pela dica, caro Juderlan! Mas depois dos meus testes é que saberei de fato, ok. por causa das chuvas desses dias, ainda não pude fazê-lo. Mas não se preocupe, pois como ja disse antes, vou postar os resultados aqui, blz.

  8. ninguem consiguiu um solução para éssa RB METAL 2SHPn tenho uma parada aki novinha pelo problema de ocilar o sinal

  9. oba, vi o topico e gostaria de saber: e ai TenneT? como foi os testes?

    estou querendo comprar um par, pesquisei no google cheguei ate esse topico e pelo que estou vendo, estou comecando a desanimar!!!

    deixa eu fazer uma pergunta besta, vcs tao usando canais suportado pela antena que estao usando? Pois antena da aquario 2.4ghz soh trabalha nos 12 canais, 14 no maximo se nao me engano, ja tive problemas do sinal sumir, pq eu tava usando frequencia que a antena nao trabalha direito!!!

    abracos..



  10. Citação Postado originalmente por Nks Ver Post
    oba, vi o topico e gostaria de saber: e ai TenneT? como foi os testes?

    estou querendo comprar um par, pesquisei no google cheguei ate esse topico e pelo que estou vendo, estou comecando a desanimar!!!

    deixa eu fazer uma pergunta besta, vcs tao usando canais suportado pela antena que estao usando? Pois antena da aquario 2.4ghz soh trabalha nos 12 canais, 14 no maximo se nao me engano, ja tive problemas do sinal sumir, pq eu tava usando frequencia que a antena nao trabalha direito!!!

    abracos..
    Amigo,

    não compre essa b... vc vai se arrepender, é dinheiro jogado no lixo.

  11. Citação Postado originalmente por Nks Ver Post
    oba, vi o topico e gostaria de saber: e ai TenneT? como foi os testes?

    estou querendo comprar um par, pesquisei no google cheguei ate esse topico e pelo que estou vendo, estou comecando a desanimar!!!

    deixa eu fazer uma pergunta besta, vcs tao usando canais suportado pela antena que estao usando? Pois antena da aquario 2.4ghz soh trabalha nos 12 canais, 14 no maximo se nao me engano, ja tive problemas do sinal sumir, pq eu tava usando frequencia que a antena nao trabalha direito!!!

    abracos..
    A antena suporta mais canais sim, já que é um elemento passivo e tem uma margem maior de tolerância com respeito as frequências nela injetada. Normalmente são construidas para uma frequencia central no caso o canal 6 da faixa do 2.4ghz, onde teoricamente a antena vai dar melhor rendimento e ter uma ROE menor. Mas isso é teórico pois em campo outros fatores influenciam o desempenho.
    Agora, o rádio sim pode ter limitação de canais. Os canais 1 a 13 ou 1 a 11 são liberados para uso. O que vai determinar 11 ou 13 é a configuração do rádio e não da antena. Já o canal 14, alguns firmwares tipo aprouter liberam este também.

    Qualquer rádio Ubiquiti ou Mikrotik permite porém utilizar uma gama muito maior de canais. Basta configurar . Abre um leque desde os 2.3 até 2.5ghz. Mas daí por conta e risco do usuário.

    Porém o que aestá acontecendo com o mikrotik metal e algumas RBs da série 700 não tem nada a ver com canal . É que simplesmente travam. Desaparece a emissão do SSID e o clientes caem.
    Se não for feito acesso remoto para reiniciar, mais algum tempo e elas travam até o acesso remoto e daí só desligando a energia para reiniciar.
    Como eu já disse antes e reforço: não tem nada a ver com a qualidade da energia pois alimentamos duas delas com bateria e cabo muito curto.
    Estou estudando um meio de utilizar elas como decoração em cima da mesa, hehehe

  12. é uma antena omini que vc esta usando pelo que eu entendi certo ?
    a antena omini esta queimando o RF !!! Estatica
    ja passei por este problema aqui hoje onde vou colocar omini só uso xr2 este não queima, mais se for usar setoriais pode usar as metal sem medo



  13. O Metal 5SHPN ou 2SHPN são ótimos equipamentos.

    pena que de 10 que você compra, 4 não funcionam direito.

    tive equipamentos que ligados no proprio POE que vem na caixa, ao ligar pela segunda vez nem ligava mais...

    porém os Pontos que utilizo e eles funcionam são ótimos!

  14. Pensando bem entao vou com o velho e bom bullet m2, quero mandar um ponto a ponto pra um vilarejo tem visada mais sao 30km e eu nao queria investir muito pois acho q vou ter uns 5 assinantes iniciais e no maximo uns 30... kkkk mais eu quero atender la

    antena 2.4 tenho sobrando a rodo aqui!!!

    cara ligar 1600mw em uma omni rapaz...... soh no meio do mato pra funcionar bonito!!!!

  15. Citação Postado originalmente por marcosddc Ver Post
    é uma antena omini que vc esta usando pelo que eu entendi certo ?
    a antena omini esta queimando o RF !!! Estatica
    ja passei por este problema aqui hoje onde vou colocar omini só uso xr2 este não queima, mais se for usar setoriais pode usar as metal sem medo
    No meu caso, em setorial. Não é que queima o rádio. Ele trava e precisa ser reiniciado.

    Este efeito causado por omni, que você levantou é a primeira vez que leio algo assim. Não descarto que possa haver este efeito, no entanto gostaria de obter mais material explicativo sobre isto. Onde você encontrou estas informações?



  16. Ola amigos, Boa noite.
    sou de Goiânia.
    Recente mente comprei uma RB Metal 2SPN MIKROTIK; Tive todos problema anunciado no tópico.

    sumia o SSID, não conseguia conecta clientes Usando Nano Loco, quando colocava o cliente ele ficava muito lento no passava banda

    as vezes começava configurar a RB simplesmente ela sumia.
    percebi que ela reiniciava.
    peguei uma fonte UMBIQUIT que tinha dai ela parou de reiniciar,
    ai veio a outra dor de cabeça fui em TX POWER e apliquei a potencia a 32dbm. achava o ap dai um pouco e sumia
    com isso levei uma semana pra resolver ate descobri que ele teria de trabalhar em "default" feito isso o ap pegou tanto perto como longe. "Nada de ativa data rate, use sempre default e trabalhe em bridge ou bridge com Vlam configurações de segurança não influencia trabalha bem com todas"
    aqui eu uso OIW 13.5dbi e um Metal 2SHPN MIKROTIK tenho 32 clientes ativos em 0 reclamação.
    Qualquer dúvida
    segue meu e-mail gilmair.santos@yahoo.com.br
    whatsapp 62-82107200

  17. Galera boa tarde estou com o mesmo problema comprei um RB tem 2 dias e ela some de repende e so volta se eu reiniciar
    eu reinicio ela umas 11 vezes ao dia alguem achou a solução para esse problema ?

  18. Citação Postado originalmente por Andersonseifert Ver Post
    Galera boa tarde estou com o mesmo problema comprei um RB tem 2 dias e ela some de repende e so volta se eu reiniciar
    eu reinicio ela umas 11 vezes ao dia alguem achou a solução para esse problema ?
    Estou com o mesmo problema, ela está em modo bridge e fazendo a autenticação através de hotspot, mas tá caindo com muita frequencia.... tinha uma bullet m2 e tirei para colocar a metal, mas vou retornar o bullet porque senão daqui a pouco vou perder meus clientes...rsrs
    Já coloquei o date rate em default mas não adiantou nada, continua caindo com frequência... não sei porque ainda estão colocando esta coisa ruim no mercado, não recomendo ninguem a comprar.



  19. Citação Postado originalmente por fabinhosa Ver Post
    Estou com o mesmo problema, ela está em modo bridge e fazendo a autenticação através de hotspot, mas tá caindo com muita frequencia.... tinha uma bullet m2 e tirei para colocar a metal, mas vou retornar o bullet porque senão daqui a pouco vou perder meus clientes...rsrs
    Já coloquei o date rate em default mas não adiantou nada, continua caindo com frequência... não sei porque ainda estão colocando esta coisa ruim no mercado, não recomendo ninguem a comprar.
    Tenho RBMetal 2SHPN, há dois anos, tenho esses mesmos problemas citados, mas o que observei em minha RB que ela cai quando a temperatura da CPU sobe acima dos 40 garus ela começa a cair geralmente após as 12:00 quando o sol esquenta sobre o equipamento volta a normalizar após as 17:30 quando a temperatura começa a cair, então sei que é a elevação da temperatura que ocasioina as quedas, mas nesse caso o que podemos fazer para manter a temperatura abaixo dos 40 graus?Clique na imagem para uma versão maior

Nome:	         RBMetal.png
Visualizações:	42
Tamanho: 	59,5 KB
ID:      	64987

  20. Pessoal, eu fui um dos primeiros a reclamar do metal da mikrotik, seja 2.4 ou 5.8. Até que alguém postou uma solução.

    Para mim deu certo. Nunca mais travou ou caiu.

    Está neste tópico.
    https://under-linux.org/showthread.php?t=173463






Tópicos Similares

  1. RB Metal 2SHPn sem funcionar WINDOWS 10
    Por tiago21 no fórum Mikrotik
    Respostas: 14
    Último Post: 19-06-2016, 10:09
  2. RB Metal 2shpn 2.4 ghz
    Por Andersonseifert no fórum Redes
    Respostas: 4
    Último Post: 09-10-2015, 11:03
  3. Rb metal 2shpn configurada com hotspot
    Por fabinhosa no fórum Redes
    Respostas: 11
    Último Post: 10-01-2014, 22:06
  4. Respostas: 5
    Último Post: 26-11-2013, 00:30
  5. Ap DA Mikrotik com licença nivel 3
    Por marcosx no fórum Redes
    Respostas: 8
    Último Post: 29-01-2007, 08:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L