Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Como os amigos ja disseram seu problema esta facil de resolver. É so verificar o ACK dos seus clientes e para resolver o problema dos demais clientes que estao com sinal bom coloque um ack fixo em seu cartao.

    Fazendo isso somente o cliente que esta com ack ruin tera problemas de ping alto e etc...





    ajudei clica na estrelinha AI!!!

  2. Citação Postado originalmente por kakavga Ver Post
    Como os amigos ja disseram seu problema esta facil de resolver. É so verificar o ACK dos seus clientes e para resolver o problema dos demais clientes que estao com sinal bom coloque um ack fixo em seu cartao.

    Fazendo isso somente o cliente que esta com ack ruin tera problemas de ping alto e etc...





    ajudei clica na estrelinha AI!!!
    Qual a media de Distance que devo setar pra cobrir uma area de 2km?Pensei em setar 2Km mesmo, porem alguns clientes ainda insistem em se conectar a 3 ou 4km e há casos de 15km(o que aparece no Distance do cliente), talvez tenha que ser um meio termo.
    Coloquei ontem uma fonte de Notebook de 19v 3.95a, amenizou momentaneamente, mais ainda acontecem picos deste jeito, creio que talvez seja algo ligado ao ACK(Distance).



    • Não deixe de verificar cabos e conectores.
    • Precisa sim fazer testes, mas na maioria das vezes quanto se tem muitos clientes e com grande variação de distancia de cada um deles em relação ao ponto de acesso é melhor deixar em automático.

  3. Citação Postado originalmente por cristianoribeiro Ver Post
    • Não deixe de verificar cabos e conectores.
    • Precisa sim fazer testes, mas na maioria das vezes quanto se tem muitos clientes e com grande variação de distancia de cada um deles em relação ao ponto de acesso é melhor deixar em automático.
    O problema é que quando deixo como automático em Distance, pode ser que ocorra um cliente com algum problema no seu equipamento ou instalação mal feita que acabe prejudicando os outros.






Tópicos Similares

  1. Perda de Pacotes
    Por RicardoVS no fórum Redes
    Respostas: 3
    Último Post: 14-08-2004, 22:15
  2. ** Perda de Pacote ***
    Por D3v3l0p3r no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-05-2004, 09:43
  3. Respostas: 11
    Último Post: 12-05-2004, 19:11
  4. pings altos e perda de pacotes..
    Por no fórum Redes
    Respostas: 18
    Último Post: 04-05-2004, 19:15
  5. Respostas: 5
    Último Post: 18-11-2003, 19:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L