Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Amigo, nas minha caixas eu fiz um furo na tampa central e coloquei uma curva de 100mm, por dentro da tampa coloquei um cooler 110v e tenho tbm com cooler 12v, onde o cooler trava o tubo e coloco um feltro para nao entrar insetos, nunca mais tive problemas!

    ah o cooler sopra pra fora, tirando o ar quente da caixa!


    vou tentar t mandar uma foto da caixa!

  2. Tenho o mesmo problema mas somente na caixa da marca Cemar...na outra de lata da Steck não ocorre...



  3. Em ambientes agressivos os filtros entopem com maior frequencia, o que diminui a eficiencia da troca de calor. Também caixas construídas em aço carbono estão sujeitas à oxidação (ferrugem) mais rapidamente. Para situações onde o ambiente é agressivo (maresia, muita umidade relativa do ar, áreas de mineração, muita poeira, etc) o correto é utilizar uma caixa que troque calor mas não troque ar (classificação IP65). No seu caso essa condensação poderia ter atingido seus equipamentos causando algum dano mais importante.
    Abraço

  4. Citação Postado originalmente por ManoDW Ver Post
    Boa Noite galera

    Utilizo caixa de plastico nos mikrotik em cima da torre, e no pé da torre caixa hermetica de lata (da cemar). Aki no Sul essa épicaé muito frio. Ontem parou uma repetidora, fui ver hj e a cx hermetica estava com 2 dedos de agua. O no-break tava nadando lá kkkkk

    Percebi q nao entrou chuva, porem ela tava toda suada por dentro.

    Nao costumo deixar furos nas caixas ou cooler. Pode ser isso?

    Me falaram de passar akela manta asfaltica por fora.

    Q q vcs me dizem? alguem ja passou por algo parecido? abracaoo a todos

    vale uma estrelinha
    Essa caixa entra água sim, já passei por essa.
    Solução: fiz furos no fundo da caixa para que a água saísse.


    ___________
    André






Tópicos Similares

  1. Respostas: 14
    Último Post: 04-06-2012, 00:33
  2. ap gi-link travando alguem ja passou por isto
    Por hafesam no fórum Redes
    Respostas: 0
    Último Post: 14-10-2007, 20:40
  3. Respostas: 8
    Último Post: 12-10-2007, 22:47
  4. alguem já passou por esse problema ?????
    Por adelsonbbg no fórum Redes
    Respostas: 5
    Último Post: 12-06-2007, 22:26
  5. Problema com WebProxy,,, alguem ja passou por isso??
    Por alanvictorjp no fórum Redes
    Respostas: 6
    Último Post: 30-05-2007, 08:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L