Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. Citação Postado originalmente por pu3rzr Ver Post
    Já fiz tudo que os amigos disseram ai mas nao adiantou nada ate uma nanobridige eu coloquei mas nao adiantou acho que vou colocar uma algcom com rb ela tem radome deve de melhorar alguma coisa oque acho estranho é que tem horas que passa banda e em outras já não passa mais.
    Você já usou o AirView para analisar o espectro? Você pode estar sofrendo interferência de algo que não seja rádio de dados.
    Última edição por douglasesmeriz; 01-09-2013 às 23:38.

  2. Citação Postado originalmente por douglasesmeriz Ver Post
    Você já usou o AirView para analisar o espectro? Você pode estar sofrendo interferência de algo que não seja rádio de dedos.

    Aqui esta a imagem do AirView do lado ap Clique na imagem para uma versão maior

Nome:	         AP.jpg
Visualizações:	157
Tamanho: 	141,1 KB
ID:      	47869




  3. Citação Postado originalmente por pu3rzr Ver Post
    Aqui esta a imagem do AirView do lado ap Clique na imagem para uma versão maior

Nome:	         AP.jpg
Visualizações:	157
Tamanho: 	141,1 KB
ID:      	47869
    Tem um ruido significativo, especialmente de 5700 para cima.

  4. Se ao mudar de canal o seu Sinal variar de intensidade na recepção como vc mencionou, com certeza a antena ou o pigtail estão com VSWR ruim em alguma faixa de frequencia. Verifique que muitas antenas são homologadas apenas para o uso em 5.725 - 5.850GHz, e percebo que muitos utilizam canais fora da especificaçao da antena... apenas uma dica para auxiliar ao amigo.

  5. Parceiro, com essa distância e nem sabemos quanto de banda pretende passar, vai de Dish como o amigo acima mencionou.Aqui temos um ptp 19km passando 87mb processando dados de uns 380 users online nos horários de pico.







Tópicos Similares

  1. Ptp com airgrid sinal bom mas ping alto
    Por orelhared no fórum Redes
    Respostas: 26
    Último Post: 17-02-2016, 13:14
  2. Sinal bom mas não conecta
    Por antanet no fórum Redes
    Respostas: 3
    Último Post: 14-05-2012, 23:35
  3. derrepente o sinal continua bom mas nao carrega dados
    Por underwanderson no fórum Redes
    Respostas: 4
    Último Post: 27-01-2010, 20:18
  4. Sinal Bom, mas cliente não navega
    Por cordeirog3 no fórum Redes
    Respostas: 3
    Último Post: 02-04-2008, 21:00
  5. MP11 - sinal bom , mas não pinga
    Por rafaelhoepers no fórum Redes
    Respostas: 9
    Último Post: 27-01-2005, 23:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L