Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Aye troquei o suit da torre ontem pensando em ela dar conflito mas nao é, e o pior é que paraçe que o cara desliga o aparelho toda hora , hora pinga hora nao pinga esta informação não é como se um roteador esta na rede ?

  2. Ola galera !
    Resolvir o problema agradesço a todos pelas sugestões !
    Foi um roteador mesmo que colocaram na rede, fui desconectando as antenas ate descobrir de onde estava vindo o problema.

    - - - Atualizado - - -

    Citação Postado originalmente por wondernetwork Ver Post
    cara se esse hotspot está em bridge.
    pode ser que algum cliente esteja jogando dhcp na sua rede.
    vá em bridge
    2 cliks na bridge
    stp
    marque á opção rstp.

    vou por uma imagem para vc veja:

    RESOLVIR O PROBLEMA AGRADESÇO A TODOS PELAS SUGESTÕES !
    FOI UM ROTEADOR MESMO QUE COLOCARAM NA REDE, FUI DESCONECTANDO AS ANTENAS ATE DESCOBRIR DE ONDE ESTAVA VINDO O PROBLEMA.

    MESMO ASSIM VC ACHA QUE DEVO FAZER ESTA CONFIGURAÇÃO AI PRA NAO TER PROBLEMA MAS TARDE ?






Tópicos Similares

  1. Montar uma antena Omni em um prédio
    Por clistenis no fórum Redes
    Respostas: 5
    Último Post: 22-05-2004, 20:38
  2. Antenas Pluton - Boas?!
    Por doidoht no fórum Redes
    Respostas: 5
    Último Post: 24-04-2004, 18:26
  3. Respostas: 10
    Último Post: 20-04-2004, 12:04
  4. Antenas
    Por guigarau no fórum Redes
    Respostas: 8
    Último Post: 19-04-2004, 15:33
  5. Antena grade X antena yagi
    Por Daniels no fórum Redes
    Respostas: 4
    Último Post: 12-02-2004, 20:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L