Página 2 de 11 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Aqui a intelbras que funcionou bem foi apenas os apc deliberant o resto foi furada...

  2. nada e perfeito ou 100% mas ja ouvi falar bem dos intelbras ate tinha pensado em usar ,massss o rapas do post ja falou que esta com problemas .
    ubnt não e perfeito realmente mas escrevo este post por uma antena ubnt que ja faz 3 anos que funciona fora outras 3000 que eu sei que funcionam entãoooo....como posso falar mal de ubnt .
    alias recomendo se fosse começar de novo o provedor com wireless realmente e ubnt ate gosto da linha mk mas cada coisa uma coisa blz.



  3. Aumentou a Potencia padrao do WOM 5000 ?

    Por Padrao vem 15 DB, no meu caso quando tem cliente que nao conecta aumenta pra 20 23 e funciona.

  4. tem que atualizar o firmware, e só funciona a máximo 2 km, mas aqui pelo menos esta funcionando 100% estável, sem problema algum.



  5. Citação Postado originalmente por weslly21 Ver Post
    Aumentou a Potencia padrao do WOM 5000 ?

    Por Padrao vem 15 DB, no meu caso quando tem cliente que nao conecta aumenta pra 20 23 e funciona.
    Cara se você ficar usando 23db em todos os clientes imagina o ruído que vai dar na célula






Tópicos Similares

  1. Respostas: 9
    Último Post: 02-08-2017, 12:01
  2. Família WOM 5000 - Redirecionamento de portas
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 0
    Último Post: 22-09-2015, 08:51
  3. WOM 5000 - Configurações de VLAN de Gerenciamento
    Por Poemander no fórum Intelbras
    Respostas: 3
    Último Post: 15-09-2015, 17:51
  4. Cpe wom 5000 intelbras não presta!!
    Por jilianocg no fórum Intelbras
    Respostas: 58
    Último Post: 24-06-2015, 12:12
  5. Respostas: 2
    Último Post: 16-11-2013, 21:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L