Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. 1º - se for o nano bridge m5 de 25dbi talvez passe os 50M
    2º - configura o pais como brasil ou austrália, que tem mais opções de canais, ai vc dá um scan no site survey e procura o canal que não estiver sendo usado;
    3º - a largura de banda tem que estar em 40Mhz;

    Se mesmo assim vc não conseguir e quiser tocar os equipamentos, usa esses que funciona legal e vc gasta pouco.

    com um par de: http://produto.mercadolivre.com.br/M...3-mikrotik-_JM

    e com um par de: http://produto.mercadolivre.com.br/M...os-aquario-_JM

    Funciona tranquilo.

    Inclusive eu tenho uma ponto a ponto de 15km usandos duas antenas dessas do link do mercado livre que lhe mandei. E eu uso apenas duas rb411 com 2 r5h. tem a mesma potencia do groove mas não trabalha na tecnologia N.

    Clique na imagem para uma versão maior

Nome:	         1.jpg
Visualizações:	93
Tamanho: 	55,2 KB
ID:      	48139Clique na imagem para uma versão maior

Nome:	         2.jpg
Visualizações:	96
Tamanho: 	41,8 KB
ID:      	48140

  2. Citação Postado originalmente por eriksonb Ver Post
    1º - se for o nano bridge m5 de 25dbi talvez passe os 50M
    2º - configura o pais como brasil ou austrália, que tem mais opções de canais, ai vc dá um scan no site survey e procura o canal que não estiver sendo usado;
    3º - a largura de banda tem que estar em 40Mhz;

    Se mesmo assim vc não conseguir e quiser tocar os equipamentos, usa esses que funciona legal e vc gasta pouco.

    com um par de: http://produto.mercadolivre.com.br/M...3-mikrotik-_JM

    e com um par de: http://produto.mercadolivre.com.br/M...os-aquario-_JM

    Funciona tranquilo.

    Inclusive eu tenho uma ponto a ponto de 15km usandos duas antenas dessas do link do mercado livre que lhe mandei. E eu uso apenas duas rb411 com 2 r5h. tem a mesma potencia do groove mas não trabalha na tecnologia N.

    Clique na imagem para uma versão maior

Nome:	         1.jpg
Visualizações:	93
Tamanho: 	55,2 KB
ID:      	48139Clique na imagem para uma versão maior

Nome:	         2.jpg
Visualizações:	96
Tamanho: 	41,8 KB
ID:      	48140

    Troquei para 40mhz e consegui passar 32megas no canal mais limpo, no seu ptp 15km você passa quanto de banda




  3. Citação Postado originalmente por AndersonFox Ver Post
    Troquei para 40mhz e consegui passar 32megas no canal mais limpo, no seu ptp 15km você passa quanto de banda

    Tem na imagem o meu equipamento não é nem "N" nem "MIMO" e faz 45Mega HALF.

  4. Mano, te recomendo a antena 2flex de 32dbI dupla polarização, com essa antena você consegue enviar e receber o sinal na Horizontal e na Vertical. produto de alta qualidade e com um preço muito em conta em relação as antenas conhecidas por ai.

  5. Citação Postado originalmente por AndersonFox Ver Post
    PTP de 7 Km link 50 MEGAS
    visada 100%
    Sinal -61
    CCQ 99.1%
    TX/RX 52/58
    Sinal Ruído -94
    10Mhz

    2 NanoBridge ( já tentei todas as potências, todos os canais e a melhor largura foi a de 10Mhz)

    só passa 9 MEGAS

    Anexo 48086

    Creio que alguma configuração esteja errada, em 7 KM da para passar sim os 50 MB com este PTP de Nano Bridge.

    da uma olhada nas suas configurações.







Tópicos Similares

  1. Respostas: 13
    Último Post: 06-08-2016, 23:26
  2. (ajuda)PTP power beam m400 25dbi 8,5km não passa banda ,
    Por guiggoo no fórum Servidores de Rede
    Respostas: 10
    Último Post: 27-07-2016, 13:49
  3. Não passa banda no PTP - Alguma idéia
    Por AndersonFox no fórum Redes
    Respostas: 7
    Último Post: 11-02-2015, 21:07
  4. Pppoe nao passa banda full
    Por liloliver no fórum Redes
    Respostas: 4
    Último Post: 09-11-2012, 19:38
  5. Sinal 100% CCQ ocilando muito help
    Por dmsb0 no fórum Redes
    Respostas: 11
    Último Post: 13-08-2010, 19:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L