Página 7 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por lfernandosg Ver Post
    Trocamos os pigtails e nada.

    Depois de muito mexer no alinhamento, conseguimos deixar o chain 0 igual ao chain 1.

    Hoje o dia foi atípico sem sol e com isso sem reflexo ao que ainda me leva a crer que durante o dia mesmo o pessoal falando que o sinal pode piorar porque tem mais redes jogando tráfego e com isso ruído, como o dia passou nublado, quando chegamos lá as 10:00hs da manhã o sinal e banda estava quase igual a noite com ccq em 100%. agora a tarde que o sol apareceu, o sinal voltou a cair mas está melhor por conta do alinhamento.

    Agora está assim:

    Sinal : -74
    noise flor -95dbm
    ccq: 99.4%

    Está passando 19mb full pois está em 20mhz e de manhã quando estava sem sol, o sinal estava em -67 e estava passando 41mb full.

    Acho que tenho como melhorar mexendo nas configurações agora essa questão de quando sai o sol realmente complica.

    Só preciso tirar uma dúvida com vocês, estou achando que o sinal oscila muito, ele fica em -74 ai do nada pula para -77 depois cai para -72...não fica estável e fixo em um valor. É assim mesmo no rocket?
    Boa Tarde, moro em Palmas - TO, aqui o SOL é de rachar.
    Tive um problema parecido com o seu, fiz um ptp de 1 KM, pela manha o link funcionava que era uma beleza, mas a tarde era u lixo, chegava a travar e ficar sem serviço. Ai troquei tudo era possivel, pigtail radio cabo de rede pppoe.
    em uma das pontas o radio ficava fixo no tubo galvanizado bem firme e embaixo era telhado de zinco, quando eu ficava atras do radio eu via o reflexo do sol no telhado e vinha direto no radio.
    Ai quando eu amentei mais o tubo o link ficou bom sem os travamentos e sem oscilação. Neste caso acho que era o reflexo do sol mesmo. Se der tenta segui as dicas de subir mais os radios OK
    Boa SORTE na impleita.

  2. Citação Postado originalmente por alexssinal Ver Post
    Boa Tarde, moro em Palmas - TO, aqui o SOL é de rachar.
    Tive um problema parecido com o seu, fiz um ptp de 1 KM, pela manha o link funcionava que era uma beleza, mas a tarde era u lixo, chegava a travar e ficar sem serviço. Ai troquei tudo era possivel, pigtail radio cabo de rede pppoe.
    em uma das pontas o radio ficava fixo no tubo galvanizado bem firme e embaixo era telhado de zinco, quando eu ficava atras do radio eu via o reflexo do sol no telhado e vinha direto no radio.
    Ai quando eu amentei mais o tubo o link ficou bom sem os travamentos e sem oscilação. Neste caso acho que era o reflexo do sol mesmo. Se der tenta segui as dicas de subir mais os radios OK
    Boa SORTE na impleita.

    Não querendo desmerecer seu comentário, mas eu acho que o seu problema era reflexão de microondas no telhado de zinco, e não o sol.

    Aliás, quando o telhado é metálico, sempre é recomendável colocar a antena na borda, justamente para evitar reflexão.



  3. Citação Postado originalmente por douglasesmeriz Ver Post
    Não querendo desmerecer seu comentário, mas eu acho que o seu problema era reflexão de microondas no telhado de zinco, e não o sol.

    Aliás, quando o telhado é metálico, sempre é recomendável colocar a antena na borda, justamente para evitar reflexão.
    Aliás, vc é muito metido a inteligente se vc fosse tão bom e espertão ele já teria resolvido o problema só com suas dicas.

  4. Citação Postado originalmente por alexssinal Ver Post
    Aliás, vc é muito metido a inteligente se vc fosse tão bom e espertão ele já teria resolvido o problema só com suas dicas.
    Em primeiro lugar, não sou metido a inteligente, eu sou inteligente.
    Em segundo lugar, escrevi educadamente, "não quero desmerecer o seu comentário", justamente pensando que você queria ajudar.

    Mas quer saber, continue pensando do jeito que você quiser.

    Douglas Esmeriz

    CTO - DR.Net - CenterNet
    MTCNA - MTCRE - MTCINE Mikrotik Certified



  5. Citação Postado originalmente por douglasesmeriz Ver Post
    Em primeiro lugar, não sou metido a inteligente, eu sou inteligente.
    Em segundo lugar, escrevi educadamente, "não quero desmerecer o seu comentário", justamente pensando que você queria ajudar.

    Mas quer saber, continue pensando do jeito que você quiser.

    Douglas Esmeriz

    CTO - DR.Net - CenterNet
    MTCNA - MTCRE - MTCINE Mikrotik Certified
    Douglas fica de boa não fiquei chateado com seu comentário, apenas quis rebater. Sim entendi que vc quis dizer que o meu comentário de nada valia.mas já está tudo claro, afinal quem sou para debater, com quem já fez cursos e mais cursos.
    Mas aqui qualquer ajuda é valida, cabe a quem abrir um post filtrar e buscar apenas a ajuda de algo que não saiba e não tenha feito, o que ele já sabe e já fez apenas ignora.
    Flw Brother, amigos sem crise






Tópicos Similares

  1. Ponto a ponto TP-Link CPE 5.8 caindo sinal
    Por danilo.csilva no fórum Redes
    Respostas: 12
    Último Post: 12-11-2013, 23:16
  2. Respostas: 33
    Último Post: 04-05-2009, 11:02
  3. Respostas: 4
    Último Post: 22-03-2009, 22:23
  4. Respostas: 24
    Último Post: 12-02-2007, 10:10
  5. sinal fraco ?? ponto a ponto de 800 Metros
    Por evertonhorst no fórum Redes
    Respostas: 3
    Último Post: 16-08-2006, 11:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L