Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por Anderson28 Ver Post
    Eu usei na minha rede durante 2 anos e segurando cerca de 70 clientes (+- 40 online) e nunca tive problema;

    sempre tinha a banda contratada (20 MB)
    a latência era baixíssima mesmo com imenso trafego;
    e esse negocio de franquia, pelo menos aqui em Maua /SP não exite! Sempre ultrapassava a barreira de 1 TB de trafego mensal.

    Unica coisa que eu não gostava dele era o upload, 1 Mb e muito pouco.

    Vale salientar que o cabeamento era todo novo

    e o desempenho do link também depende muito do modem que eles mandam, eu tinha um que fazia bridge transparente e entregava o ip publico na sua interface.

    Também já usei virtua na rede e no inicio só passei raiva ! mensalmente queimava o modem da net e minha rb750g em 3 meses foram 4 rb750g , 4 modem e vários clientes perdidos pois eu só tinha um link e a net só trocava o modem depois de 3 ou 4 dias e só resolvel depois que um técnico filho de deus colocou um isolador na entrada do cabo pra dentro da casa , então com rasão o cliente ficava puto de raiva e vazava

    Quanto à franquia em um dos lugares que eu usava nunca foi reduzida a velocidade e também sempre ultrapassava muito o limite ridículo imposto pela net , mas já em outro lugar ( bairro vizinho ) 2 km + ou _ era todo mês cortava , então acho que nesse quesito eles não tem padrão de poda !

    fica a dica ! se não tiver outra opção ! use , mas se tiver outra corra , ainda mais agora com essas novas velocidades pode esperar que eles não vão da mole , e bobo é quem acha que eles não sabem quem faz compartilhamento de sinal .

  2. O modem na minha opinião determina muito na qualidade do link, eu utilizava o Modem Motorola Svg1202, criava um DHCP Client no mikrotik e recebia o ip público na interface. Dai depois de muito tempo teve um problema na saida do rj11 do modem deixando meu telefone mudo, abri um chamado e me trocaram o da Motorola por um da Technocolor com Wi-Fi, ficou uma porcaria, pq o modem so funciona roteado, travando direto. Tive que comprar um igual ao anterior e pedir pra NET cadastrar no seu sistema para poder usá-lo. Eu particularmente gostava e muito do link da NET, nunca tive reclamações de clientes.






Tópicos Similares

  1. Link da Net Virtua parou de funcionar no Mikrotik
    Por hud90cs no fórum Mikrotik
    Respostas: 14
    Último Post: 31-05-2017, 13:06
  2. Ajuda com Pcc link Dedicado e Net Vírtua
    Por limacbl no fórum Redes
    Respostas: 2
    Último Post: 28-04-2013, 08:07
  3. Problema com Roteador D-link 1310 e Net Virtua!!!
    Por alissoncampos no fórum Redes
    Respostas: 9
    Último Post: 02-06-2010, 14:14
  4. links(net modo txt)
    Por adrianoviana no fórum Servidores de Rede
    Respostas: 4
    Último Post: 09-02-2005, 18:41
  5. slack 9 + 3 plc rede + 2 links net
    Por replicante no fórum Servidores de Rede
    Respostas: 5
    Último Post: 16-10-2003, 16:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L