Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Pode ser alguma configuraçao inadequada, ou mal contato nos conectores, pois tenho um PTP de 20 KM passando 26 MB com Nanobrige 25 DBI, sendo que antes de configura-la corretamente não passava nada.

  2. Citação Postado originalmente por weslly21 Ver Post
    faz um teste de lan pra lan, pelo proprio speedtest do ubnt , tipo faz o teste pra um rocket que esta conectado via cabo na rocket, so assim tu confirma


    A torre que voce usa , tem sinal de FM ? proximo de 100 MHZ ?, isso e problema tambem, mais nao sei se e o seu caso

    Compatibilidade nao e problema, a unica diferenca da TI e o so hardware mais pontente e blindado

    Att,
    Então cara, já foi fuçado tudo em busca da solução, mas até o momento nada resolve, em relação a FM não possui, tanto que a outra está perfeitamente bem, uma observação que fiz é que no teste feito ontem de noite passou 22mb, mas ainda não é suficiente, e acredito que seja pelo clima estar bom, mas durante o dia não passa de 10 mesmo..

    Acredito que a solução será a troca mesmo.



  3. Bom galera, depois de quebrar tanto a cabeça, a solução foi mesmo trocar as TITANIUM pelas Rocket's normais.
    Depois da troca está passando os 50 mb, até mais.

    Essa foi a única solução, se alguém tiver esse mesmo problema sugiro a troca, não sei se é isso, mas parece que a titanium não linka bem com a normal.






Tópicos Similares

  1. Respostas: 9
    Último Post: 18-10-2016, 19:21
  2. Respostas: 39
    Último Post: 13-02-2013, 14:31
  3. enlace com CPE Krazer e Bullet M5
    Por NTurbo no fórum Redes
    Respostas: 2
    Último Post: 01-07-2011, 15:59
  4. Rocket M5 não passa de 180mbps
    Por killer5557 no fórum Redes
    Respostas: 14
    Último Post: 21-06-2011, 16:53
  5. Problema com resolução de tela - não passa de 800X600
    Por EduardoAMS no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 12-08-2009, 10:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L