Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Gente esquece isto que é paranoia. O único virus que conheço é o Skynet e só roda nas versões antigas do AirOS. Quando aparece um vírus deste a noticia se espalha com rastilho de pólvora. Podem procurar o problema de vcs em outro lugar.

  2. Citação Postado originalmente por ronei10 Ver Post
    Gente esquece isto que é paranoia. O único virus que conheço é o Skynet e só roda nas versões antigas do AirOS. Quando aparece um vírus deste a noticia se espalha com rastilho de pólvora. Podem procurar o problema de vcs em outro lugar.
    Penso o mesmo que voce citou, mas quando atualizei aqui resolveu meu problema!



  3. Ola pessoal, tbm estou passando por dificuldades com esse erro nginx, ele vem me trazendo transtornos pois tem afetado varios clientes.

    Realizei diversos testes em minha rede como: dns, rotas, link, versao das ubnt e de fato nao tenho sido efetivo e ainda nao sei ao certo a origem deste problema para entao resolve-lo.

    O que tenho feito foi atualizar os equipamentos ubnt e limpar o historico dos navegadores. as vezes resolve as vezes nao... fazendo tracert do cliente com problema nao consigo localizar a origem, uma coisa q notei q consegui constatar e que nao parece ser virus em sistema operacional windows, pois fui pessoalmente a residencia de um cliente com o problema com meu cmputador pessoal que nunca tinha aparecido esse erro e assim q conectei a rede da casa do cliente, ao abrir algumas paginas... erro 404 not found nginx.

    Outra coisa interessante e que sempre sao para os mesmos destinos, youtube, sites de blogspot e alguns outros. qd se tem o problema, todos os sites com dominio blogspot mostram o erro

    Quis compartilhar minha situacao e ver com os amigos que tiveram ou tem o problema em sua rede, para que possamos nos unir para descobrir a origem correta desse problema, q tenho certeza, muitos tem o problema e nao sabem, clientes reclamando de internet caindo, de nao abrir paginas, e na verdade eh um problema sinistro que causa esses transtornos.

  4. Ninguém conseguiu resolver ?






Tópicos Similares

  1. Respostas: 44
    Último Post: 02-07-2017, 08:36
  2. Novos equipamentos Ubiquiti
    Por elielton no fórum Ubiquiti
    Respostas: 36
    Último Post: 23-02-2016, 07:22
  3. Respostas: 6
    Último Post: 06-05-2015, 10:00
  4. Progama para configurar equipamentos ubiquiti em lote
    Por kfdigital no fórum Linguagens de Programação
    Respostas: 9
    Último Post: 15-04-2014, 02:29
  5. Respostas: 9
    Último Post: 06-11-2012, 16:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L