Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Reinan Ver Post
    Vontade eu tenho, mais pensa 380 clientes cadastrados gero o boleto via carnês pensa o trabalhão...
    Será que tem algum outro sistema no qual eu aproveito o cadastro dos clientes pra não ter que fazer tudo manual de novo ?
    Depende do q o webmikrotik disponibiliza... E tbm do sistema q vc ira usar...

  2. Olá... aqui estou migrando pro Topsapp... vai ser na mão mesmo... cadastrar todo mundo e gerar os novos boleto... o Webmikrotik vai te gerar um arquivo muito ruim, faltando muita coisa... tem que ser na mão... aqui serão 582 clientes!

    Citação Postado originalmente por Reinan Ver Post
    Vontade eu tenho, mais pensa 380 clientes cadastrados gero o boleto via carnês pensa o trabalhão...
    Será que tem algum outro sistema no qual eu aproveito o cadastro dos clientes pra não ter que fazer tudo manual de novo ?



  3. Citação Postado originalmente por labrbomfim Ver Post
    Olá... aqui estou migrando pro Topsapp... vai ser na mão mesmo... cadastrar todo mundo e gerar os novos boleto... o Webmikrotik vai te gerar um arquivo muito ruim, faltando muita coisa... tem que ser na mão... aqui serão 582 clientes!
    Aqui tbm, estamos saindo do vigo para o topsapp. Graças a Deus sempre usamos sistemas de radius local, e por isso temos o BD completo, e o pessoal do topsapp consegue pegar todos os dados, menos os boletos, mais isso nenhum sistema consegue pegar mesmo!! Imagina aqui, mais de 4 mil clientes, rsrs...

  4. Olá. Eu fasso configuração em provedores e ja tenho configurado algunhas ccr sendo 1036 ou 1016 e inguqlmente todos eles usam webmikrotik e estar fucionando perfeitamente. Se vc abri o team posso configura la pra vc sem problema tanta a 6.4 como na 6.5 fuciona perfeitamente ai veremos onde estar o erro que vc não está conseguindo e porta aki pros amigos. Meus contatos.

    Citação Postado originalmente por Reinan Ver Post
    E ai galera estou com o seguinte problema usava uma Rb 1100 xr2 para autenticação dos clientes, e o sistema Webmikrotik para gerenciamento, até ai tudo bem funcionava normal, agora comprei uma Rb CCR1016-12G e o sistema do webmikrotik não funciona nela mais já tentei a configuração de todas as formas, tenho quase certeza que é porque atualizei o firmware dela, quando comprei veio com a versão 6.0 e atualizei para a 6.5 agora não tenho como fazer o donwgrade pois no site do Mikrotik só tem a versão 6.5 para rb CCR alguém da uma força ?



  5. Citação Postado originalmente por sosprovedor Ver Post
    Olá. Eu fasso configuração em provedores e ja tenho configurado algunhas ccr sendo 1036 ou 1016 e inguqlmente todos eles usam webmikrotik e estar fucionando perfeitamente. Se vc abri o team posso configura la pra vc sem problema tanta a 6.4 como na 6.5 fuciona perfeitamente ai veremos onde estar o erro que vc não está conseguindo e porta aki pros amigos. Meus contatos.
    Galera obrigado pela atenção, descobri o problema depois de tanto quebrar a cabeça, foi o seguinte tinha mudado o ip do ballance que faz o redirecionamento do webmikrotik para o servidor de autenticação dos clientes xD






Tópicos Similares

  1. Respostas: 21
    Último Post: 04-03-2017, 12:06
  2. Bug ccr1016-12g
    Por evertonmt no fórum Redes
    Respostas: 74
    Último Post: 13-07-2016, 10:59
  3. "CCR1016 12g" performance
    Por JeffersonSato no fórum Redes
    Respostas: 13
    Último Post: 26-04-2016, 21:49
  4. Respostas: 0
    Último Post: 12-02-2016, 14:02
  5. QOS CCR1016-12g nao funciona!
    Por rfferraz no fórum Redes
    Respostas: 2
    Último Post: 19-07-2013, 07:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L