Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo, habilita o WDS transparente no Bullet e nos clientes que resolve o teu problema.

  2. Citação Postado originalmente por ronei10 Ver Post
    Amigo, habilita o WDS transparente no Bullet e nos clientes que resolve o teu problema.
    Obrigado amigos, consegui fazer funcionar...

    o q vai mudar se eu habilitar o wds ronei?

    Abraços!



  3. Citação Postado originalmente por Arthur Bernardes Ver Post
    Como você fez para resolver e onde estava o problema?



    Realmente parecia estar tudo certo, ai fui refazendo alguns caminhos, refiz o hotspot e funcionou, a unica coisa q não ficou legal foi q as vezes não aparece a tela de autenticação no cliente, ai coloco o ip do mk (192.168.1.1) dai aparece, mas vou refazer toda a configuração novamente pra não ter erro.

  4. Aproveitando, gostaria de tirar uma duvida, os clientes estão conectados no bullet por controle de MAC, teria alguma outra forma de segurança sem ser chaves WEP, WPA...??



  5. Citação Postado originalmente por victor neves Ver Post
    Obrigado amigos, consegui fazer funcionar...

    o q vai mudar se eu habilitar o wds ronei?

    Abraços!
    Os rádios passam as configurações da maquina para o MK e ficam de modo transparente como se fosse uma rede cabeada.

    - - - Atualizado - - -

    Citação Postado originalmente por victor neves Ver Post
    Realmente parecia estar tudo certo, ai fui refazendo alguns caminhos, refiz o hotspot e funcionou, a unica coisa q não ficou legal foi q as vezes não aparece a tela de autenticação no cliente, ai coloco o ip do mk (192.168.1.1) dai aparece, mas vou refazer toda a configuração novamente pra não ter erro.
    Habilita o WDS, depois me fala.






Tópicos Similares

  1. Respostas: 6
    Último Post: 30-04-2012, 09:54
  2. Problemas com rb 433
    Por correarct no fórum Redes
    Respostas: 2
    Último Post: 31-07-2008, 08:06
  3. Problemas com RB+Setoriais
    Por cooperrj no fórum Redes
    Respostas: 7
    Último Post: 17-05-2008, 16:13
  4. Problema Modem de autenticação interna
    Por Tatanka no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 05-10-2006, 12:46
  5. problemas modem mandrake 9.2
    Por rivo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-05-2004, 16:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L