Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico

  1. Eu tive problemas com o Mikrotik Metal, tanto em 2.4 como 5.8
    Travava aleatoriamente...
    Continuava por um tempo emitindo SSID. Daí dava para acessar remotamente para reiniciar ele.
    Mas quando parava de emitir o SSID daí só indo na torre para reiniciar.

    Aposentei eles.... até que alguém postou uma solução... Segui a orientação e deu certo. Atualizei o firmware para a versão postada lá.
    Agora não está mais travando faz tempo

    Dá uma olhada no último post deste tópico.
    https://under-linux.org/showthread.php?t=173463

  2. Caros amigos, minha Basebox RB912 Versão 6.30.4 que está configurada como Apbridge distribuindo sinal em um pontomultiponto, hoje fui cadastrar um novo cliente na aba wireless e não a encontrei, ela sumiu das opções do menu do canto esquerdo, opção wireless que fica abaixo de interface. É a aba wireless onde fica o access list. Não foi mexido por ninguem e nem feito atualização.







Tópicos Similares

  1. Respostas: 5
    Último Post: 05-12-2016, 11:08
  2. - problema com FTP passando pelo Mikrotik
    Por evertonhorst no fórum Redes
    Respostas: 3
    Último Post: 04-05-2006, 08:23
  3. Problema com a Pagina da empresa
    Por caosdp no fórum Servidores de Rede
    Respostas: 4
    Último Post: 31-12-2005, 15:40
  4. Problemas com o NOME DA MÁQUINA
    Por Sorte no fórum Servidores de Rede
    Respostas: 6
    Último Post: 26-10-2005, 16:24
  5. Problemas com o Site da caixa .
    Por hawk23 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 24-07-2004, 16:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L