Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. amigo tive um problema parecido, troquei as memorias, a fonte, o processador e por ultimo a placa mãe o problema persistia, vendi no estado a um amigo, resultado ele colocou um dissipador maior e uma ventoinha melhor que a original que vem com o processador problema resolvido, pena que descobri tarde perdi metade do investimento, sem contar mais de 2 mês de briga com a assistência do pc, nem eles pensou nisto para acabar a briga vendi tudo pela metade do valor da nota, resultado o dissipador original pode não dá conta e apresentar problemas com sintomas variador uma vez que o processador que manda em tudo, perdi 3 pentes de 8gb corsair vegence barramento 1833 nesta brincadeira só de memoria 700 reais, pois para server exige-se ao máximo dos componentes da cpu, deve-se refrigerar ao maximo, pc convencional fica meio complicado. eu uso de teimoso pois sei que não é o ideal. bom mesmo é servidor, nem que seja usado mas seja servidor.
    espero que ajudei ok para mim se descobrisse antes não perderia dinheiro e tempo e isto sem contar o transtorno.
    forte abraço e fica com deus a todos.

  2. Citação Postado originalmente por rogermacedo Ver Post
    amigo tive um problema parecido, troquei as memorias, a fonte, o processador e por ultimo a placa mãe o problema persistia, vendi no estado a um amigo, resultado ele colocou um dissipador maior e uma ventoinha melhor que a original que vem com o processador problema resolvido, pena que descobri tarde perdi metade do investimento, sem contar mais de 2 mês de briga com a assistência do pc, nem eles pensou nisto para acabar a briga vendi tudo pela metade do valor da nota, resultado o dissipador original pode não dá conta e apresentar problemas com sintomas variador uma vez que o processador que manda em tudo, perdi 3 pentes de 8gb corsair vegence barramento 1833 nesta brincadeira só de memoria 700 reais, pois para server exige-se ao máximo dos componentes da cpu, deve-se refrigerar ao maximo, pc convencional fica meio complicado. eu uso de teimoso pois sei que não é o ideal. bom mesmo é servidor, nem que seja usado mas seja servidor.
    espero que ajudei ok para mim se descobrisse antes não perderia dinheiro e tempo e isto sem contar o transtorno.
    forte abraço e fica com deus a todos.
    Obrigado, troquei a placa mãe...rsrsr Mas boa dica a sua, vou trocar o dissipador e o culler, e testar.






Tópicos Similares

  1. Virus na BIOS
    Por Enoch no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 22-12-2004, 07:57
  2. Regravar BIOS
    Por fabianosms no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 02-11-2004, 17:42
  3. Driver + Bios (urgente)
    Por visitante no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 31-08-2004, 16:20
  4. Problema com a bios.
    Por Leandrobr no fórum Servidores de Rede
    Respostas: 5
    Último Post: 11-02-2004, 21:34
  5. como arrumar a bios depois de um delete /mbr???
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-09-2003, 06:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L