Página 8 de 15 PrimeiroPrimeiro ... 345678910111213 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Acronimo Ver Post
    Amigo segue as regras

    /ip firewall filter add chain=output dst-address=180.76.2.25 action=drop comment=BAIDU
    /ip firewall filter add chain=output dst-address=220.181.111.86 action=drop
    /ip firewall filter add chain=output dst-address=46.28.209.15 action=drop comment=PC-PERFORMER-DRIVER-SCANNER
    /ip firewall filter add chain=output dst-address=96.45.82.5 action=drop
    /ip firewall filter add chain=output dst-address=208.94.116.112 action=drop comment=DEALPLY
    /ip firewall filter add chain=output dst-address=66.77.197.179 action=drop comment=DELTA-TOOL-BAR
    /ip firewall filter add chain=output dst-address=69.28.58.74 action=drop comment=22FIND
    /ip firewall filter add chain=output dst-address=95.130.75.74 action=drop comment=IMINENT
    /ip firewall filter add chain=output dst-address=50.23.103.20 action=drop comment=FUNMOODS
    /ip firewall filter add chain=output dst-address=173.255.138.100 action=drop
    /ip firewall filter add chain=output dst-address=174.37.174.84 action=drop
    /ip firewall filter add chain=output dst-address=174.127.102.228 action=drop
    /ip firewall filter add chain=output dst-address=66.235.120.127 action=drop comment=ASK-TOOL-BAR


    Como o trafego vai ser Cliente, passando pelo Servidor, indo para esses Sites... o correto não seria forward ao invés de output?

  2. Citação Postado originalmente por AndrioPJ Ver Post
    Como o trafego vai ser Cliente, passando pelo Servidor, indo para esses Sites... o correto não seria forward ao invés de output?
    Testei aqui e coloquei foward, está correto, com forward ao invés de output está bloqueando normalmente.



  3. o meu é assim:
    Código :
    /ip firewall nat
    add action=dst-nat chain=dstnat comment=baidu disabled=no dst-address=180.76.0.0/16 dst-port=80 protocol=tcp to-addresses=173.194.118.255 to-ports=80
    Pega tudo que vem na porta 80 na faixa de ip 180.76.0.0 ate 180.76.255.255 e redireciona para o site do google

  4. Citação Postado originalmente por danilopereira Ver Post
    Testei aqui e coloquei foward, está correto, com forward ao invés de output está bloqueando normalmente.
    como que ficou suas regras alta rede?
    resolveu o problema ?



  5. Citação Postado originalmente por WALLNET Ver Post
    como que ficou suas regras alta rede?
    resolveu o problema ?
    Olá WALLNET,

    Acredito que tenha resolvido sim, Baidu até que não apareceu tráfego, já o Hao123 olhe na imagem como ficou, mas hoje vou testar redirecionar o tráfego do Hao123 para o Google.com, acredito que será melhor do que o cliente ficar sem ver página alguma. Pois assim não desconfiará da conexão em relação a Internet.

    Abraço.

    Clique na imagem para uma versão maior

Nome:	         01.jpg
Visualizações:	228
Tamanho: 	50,5 KB
ID:      	50612






Tópicos Similares

  1. Respostas: 12
    Último Post: 18-03-2015, 10:08
  2. como bloquear pc da rede pelo mac
    Por JHenriqueSN no fórum Redes
    Respostas: 2
    Último Post: 25-04-2012, 10:00
  3. Como bloquear sites para um unico pc
    Por nycron no fórum Servidores de Rede
    Respostas: 11
    Último Post: 10-10-2007, 12:25
  4. Como bloquear o login do root
    Por edilson no fórum Segurança
    Respostas: 4
    Último Post: 17-04-2003, 17:24
  5. como bloquear certos ips com iptables ???//
    Por MAJOR no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-11-2002, 08:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L