+ Responder ao Tópico



  1. #1

    Padrão Minha conexão ficou ruim apos iPv6

    Minha conexão estava excelente - batendo os 20 MB contratados
    porem apos uma mudança na rede da fornecedora
    não passa de 10 Mb na verdade fica oscilando muito entre 2 e 12 MB e jamais voltou a bater os 20 MB
    o que estranhei foi uma mensagem que aparece no simet - o que nunca havia aparecido !!
    So começou a aparecer apos esta mudança....
    confiram no print
    Clique na imagem para uma versão maior

Nome:	         simet.jpg
Visualizações:	124
Tamanho: 	96,6 KB
ID:      	49555
    alguém tem sugestões sobre o possível problema ? ja que a empresa reconhece que tem um problema, porem não sabe solucionar !

  2. #2

    Padrão Re: Minha conexão ficou ruim apos iPv6

    Seu ip é 177.70....... está lá no alto da página, acho que não tem nada haver com IPv6 que vc está falando!



  3. #3

    Padrão Re: Minha conexão ficou ruim apos iPv6

    Citação Postado originalmente por ijr Ver Post
    Seu ip é 177.70....... está lá no alto da página, acho que não tem nada haver com IPv6 que vc está falando!
    Não - o ip 177.70.72.10 é o servidor de dns

    o quer dizer este erro

    ( Servidor de DNS:177.70.72.10BINDNAME_SEM_RESPOSTA_RCODE_4Resolve Endereços IPv6Respeita TTLNão Valida DNSSEC )

  4. #4

    Padrão Re: Minha conexão ficou ruim apos iPv6

    IP DNS ...72.10, o seu 72.61, está no print

    Citação Postado originalmente por digoitp Ver Post
    Não - o ip 177.70.72.10 é o servidor de dns

    o quer dizer este erro

    ( Servidor de DNS:177.70.72.10BINDNAME_SEM_RESPOSTA_RCODE_4Resolve Endereços IPv6Respeita TTLNão Valida DNSSEC )



  5. #5

    Padrão Re: Minha conexão ficou ruim apos iPv6

    Citação Postado originalmente por ricardoandre Ver Post
    IP DNS ...72.10, o seu 72.61, está no print
    Seria este o erro ???
    seria isso que faz com que a internet não esteja o que estava antes ?
    Qual seria sugestão ??
    Obrigado pelas respostas

  6. #6

    Padrão Re: Minha conexão ficou ruim apos iPv6

    É somente um endereço IP que está aparecendo, não tem como se basear se ficou ruim por isso. Pode ser algo de infra de seu provedor de acesso ou mesmo algum problema interno seu. O endereço IP como já o próprio nome já fala é somente um endereço.



  7. #7

    Padrão Re: Minha conexão ficou ruim apos iPv6

    Citação Postado originalmente por digoitp Ver Post
    Seria este o erro ???
    seria isso que faz com que a internet não esteja o que estava antes ?
    Qual seria sugestão ??
    Obrigado pelas respostas
    Grato pelas respostas, porem se você fizer um teste no simet
    vai ver que esta mensagem não aparece !!
    so me aparece quando estou nesta conexão , e somente apos esta troca do ipv4 para o ipv6 que o servidor fez !!
    dando a entender que existe um problema ... o que você acha ?
    ( Servidor de DNS:177.70.72.10 BINDNAME_SEM_RESPOSTA_RCODE_4 Resolve Endereços IPv6Respeita TTL Não Valida DNSSEC )

  8. #8

    Padrão Re: Minha conexão ficou ruim apos iPv6

    Dá a mesma mensagem aqui e a banda bate corretamente...

    O problema no seu provedor de acesso é outro



  9. #9

    Padrão Re: Minha conexão ficou ruim apos iPv6

    Citação Postado originalmente por digoitp Ver Post
    Seria este o erro ???
    seria isso que faz com que a internet não esteja o que estava antes ?
    Qual seria sugestão ??
    Obrigado pelas respostas
    Nada a ver com o DNS. O link é que está ruim mesmo.
    O que o simet fez foi só apresentar novas informações sobre se seu dns atende os novos parametros ipv6/dnssec.
    Para saber mais sobre a mensagem veja: http://marcoceresa.com/net-dns/class...der/RCode.html
    Última edição por juliocunha; 13-01-2014 às 14:56. Razão: Complementar informação

  10. #10

    Padrão Re: Minha conexão ficou ruim apos iPv6

    Grato pelas respostas, porem temos mais agravante ..o ps4 não entra na psn store apos esta mudança , uma vez levado o ps4 para outra rede ( outra internet de outra casa ) entra normalmente , isso eu fiz apos ligar muitas vezes para o suporte da sony, e agora estou a mercer de minha operadora descobrir o que pode ser este problema.



  11. #11

    Padrão Re: Minha conexão ficou ruim apos iPv6

    Seu link está chegando sem qualidade amigo...

    Ele está entrega via cabo ou radio?

  12. #12

    Padrão Re: Minha conexão ficou ruim apos iPv6

    Citação Postado originalmente por djigor Ver Post
    Seu link está chegando sem qualidade amigo...

    Ele está entrega via cabo ou radio?
    Via Radio - Nano Bridger -
    Amigo, Lembro que antes de ir do ipv4 para ipv6 estava batendo os 20 Mb ...com os mesmos equipamentos aqui .
    O fato mais estranho é que o ps4 não entra na PSN Store aqui em casa ( ps3 entra ) e basta levar ele em uma outra casa ou rede que não seja a da minha operadora que ele entra normalmente - Isso também só ocorreu isso apos esta mudança na rede ( ipv4 para ipv6 ) - Sem contar que não esta mais batendo os 20 Mb ... Por isso que reafirmo que apos esta saida do ipv 4 para ipv6 a rede de minha operadora não ficou mais a mesma coisa.



  13. #13
    Avatar de flacknet
    Ingresso
    Aug 2013
    Localização
    Araruama, Rio de Janeiro, Brasil
    Posts
    136

    Padrão Re: Minha conexão ficou ruim apos iPv6

    Citação Postado originalmente por digoitp Ver Post
    Via Radio - Nano Bridger -
    Amigo, Lembro que antes de ir do ipv4 para ipv6 estava batendo os 20 Mb ...com os mesmos equipamentos aqui .
    O fato mais estranho é que o ps4 não entra na PSN Store aqui em casa ( ps3 entra ) e basta levar ele em uma outra casa ou rede que não seja a da minha operadora que ele entra normalmente - Isso também só ocorreu isso apos esta mudança na rede ( ipv4 para ipv6 ) - Sem contar que não esta mais batendo os 20 Mb ... Por isso que reafirmo que apos esta saida do ipv 4 para ipv6 a rede de minha operadora não ficou mais a mesma coisa.
    Voce ja ligou para operadora e relatou o problema?

  14. #14

    Padrão Re: Minha conexão ficou ruim apos iPv6

    Pelos problemas citados isso nota-se claramente uma falha na operadora...

    Provavelmente link saturado lá...

    O erro no PS4 deve ser erro de NAT...

    Essa sua operadora é outorgada SCM?



  15. #15

    Padrão Re: Minha conexão ficou ruim apos iPv6

    Citação Postado originalmente por djigor Ver Post
    Pelos problemas citados isso nota-se claramente uma falha na operadora...

    Provavelmente link saturado lá...

    O erro no PS4 deve ser erro de NAT...

    Essa sua operadora é outorgada SCM?
    É sim, bem grande por sinal ( mksnet.com.br )
    Link Saturado ? mas no caso era pra ja esta saturado no ipv4, porque so saturou no ipv 6 ? pois tudo isso ocorreu apos esta mudança...
    Estão tentando solucionar, porem vejo que houve sim um despreparo da empresa para esta migração.
    Por isso tentei aqui uma luz no fim do túnel, para quem sabe dar uma luz a eles..

  16. #16

    Padrão Re: Minha conexão ficou ruim apos iPv6

    A questão é que essa mensagem não quer dizer que a empresa migrou para ipv6 e sim que o dns da mesma suporta ipv6...coisas diferentes...

    O seu problema de velocidade não tem nada a ver com isso...

    Ví no site que eles trabalham com fibra optica...ando vendo diversos casos de empresas começaram a usar fibra e não aguentaram a demanda dos clientes depois...

    A solução do seu problema é simples, procurar a operadora e repassar que está recebendo velocidade abaixo, a mesma não resolvendo partir para anatel