+ Responder ao Tópico



  1. #1

    Padrão Conexao IP x MAC WOM 5000

    Caros amigos,

    Estou aqui para um ajuda de vocês, tenho locais ainda que possui conexão MAC / IP, as WOM5000 não gera ip e não da internet nem a pau, já com conexão PPPOE e normal, estranho não sei os motivos, fiz update para ver se fazia a correção e também sem sucessos se alguém ai tiver a dica, ela conecta, só que percebi que não gera o ip, quando vai na aba Wirelless / Registration do MIkrotik ela ta la conectada e não gera o ip que colocamos para ela!

  2. #2

    Padrão Re: Conexao IP x MAC WOM 5000

    Citação Postado originalmente por victordavid Ver Post
    Caros amigos,

    Estou aqui para um ajuda de vocês, tenho locais ainda que possui conexão MAC / IP, as WOM5000 não gera ip e não da internet nem a pau, já com conexão PPPOE e normal, estranho não sei os motivos, fiz update para ver se fazia a correção e também sem sucessos se alguém ai tiver a dica, ela conecta, só que percebi que não gera o ip, quando vai na aba Wirelless / Registration do MIkrotik ela ta la conectada e não gera o ip que colocamos para ela!

    Sera que só eu que passo por isso?



  3. #3

    Padrão Re: Conexao IP x MAC WOM 5000

    Poderia ser mais especifico. Aqui uso WOM 5000 em modo cliente roteado, o servidor dhcp da minha rede fornece um ip pré definido no lease para o wom que por sua vez faz nat e libera outra faixa de ip para o cliente. Funcionamento perfeito em 3 meses por enquanto.

  4. #4

    Padrão Re: Conexao IP x MAC WOM 5000

    Citação Postado originalmente por Zarttron Ver Post
    Poderia ser mais especifico. Aqui uso WOM 5000 em modo cliente roteado, o servidor dhcp da minha rede fornece um ip pré definido no lease para o wom que por sua vez faz nat e libera outra faixa de ip para o cliente. Funcionamento perfeito em 3 meses por enquanto.

    Torre
    AP - Cliente com XR2
    Autenticação: IP\MAC

    Conecta no access list do mikrotik

    coloco o ip na aba network normal
    so que no mikrotik na aba access list nao gera o ip!

    nao da internet nem a pau!

    conecta normal consta o mac do cliente na aba wirelles registration, porem o Last IP fica em branco!

    e os clientes que tenho por autenticação PPPOE e normal sem problemas!



  5. #5

    Padrão Re: Conexao IP x MAC WOM 5000

    Vc configura a wan e seta manualmente o ip, mascara e gateway e depois o dns. Sendo dessa forma e mesmo assim não aparecendo o last ip, algo realmente errado. o last ip aparece quando o radio consegue enviar pacote para o gateway e receber do mesmo.

  6. #6

    Padrão Re: Conexao IP x MAC WOM 5000

    Citação Postado originalmente por Zarttron Ver Post
    Vc configura a wan e seta manualmente o ip, mascara e gateway e depois o dns. Sendo dessa forma e mesmo assim não aparecendo o last ip, algo realmente errado. o last ip aparece quando o radio consegue enviar pacote para o gateway e receber do mesmo.

    vou rever porque e feito dessa forma!



  7. #7

    Padrão Re: Conexao IP x MAC WOM 5000

    Citação Postado originalmente por victordavid Ver Post
    Caros amigos,

    Estou aqui para um ajuda de vocês, tenho locais ainda que possui conexão MAC / IP, as WOM5000 não gera ip e não da internet nem a pau, já com conexão PPPOE e normal, estranho não sei os motivos, fiz update para ver se fazia a correção e também sem sucessos se alguém ai tiver a dica, ela conecta, só que percebi que não gera o ip, quando vai na aba Wirelless / Registration do MIkrotik ela ta la conectada e não gera o ip que colocamos para ela!

    Prezado Victor,

    De que maneira está configurada a WAN do seu WOM 5000 ? Com IP estático para que o seu Mikrotik compare com o MAC e libere - ou não - o acesso ?
    O MAC cadastrado em seu Mikrotik é mesmo o da WAN do WOM 5000 ?
    Aparece alguma mensagem de erro no LOG do seu Mikrotik ? Qual ?

    Gostaríamos de entender melhor o seu cenário para verificar qual seria a melhor soluçao para seu caso.

    Atenciosamente,

    Suporte Intelbras

  8. #8

    Padrão Re: Conexao IP x MAC WOM 5000

    Citação Postado originalmente por Suporte Intelbras Ver Post
    Prezado Victor,

    De que maneira está configurada a WAN do seu WOM 5000 ? Com IP estático para que o seu Mikrotik compare com o MAC e libere - ou não - o acesso ?
    O MAC cadastrado em seu Mikrotik é mesmo o da WAN do WOM 5000 ?
    Aparece alguma mensagem de erro no LOG do seu Mikrotik ? Qual ?

    Gostaríamos de entender melhor o seu cenário para verificar qual seria a melhor soluçao para seu caso.

    Atenciosamente,

    Suporte Intelbras
    Caros amigos,

    WOM 5000 e configurada da seguinte forma na aba REDE / WAN

    Tipo de Configuração: IP Fixo
    IP Address: 192.168.68.250
    Máscara de Rede: 255.255.255.0
    Gateway Padrão: 192.168.68.1
    Clonar MAC ADDRESS da WAN: 000000000000


    Não da erro nenhum nos log e o mac e correto porque o meu access list e travado so conecta quando coloca o mac, e o mac esta por que ele conecta quando vai na opcao do Mikrotik Wirelles/Registration encontra la conectado!

    - lembrando que isso é somente onde tenho conexao mac/ip e nao e somente uma que aconteceu isso foram todas que fui colocar neste tipo de conexao, agora meus clientes conecta via PPPOE nao tem problema nenhum!