+ Responder ao Tópico



  1. #1
    Deus acima de tudo!
    Ingresso
    Jul 2009
    Localização
    Paulista - Pernambuco
    Posts
    414

    Padrão RB 750 Com processamento alto constantemente

    Olá galera, venho aqui falar com vocês sobre uma RB750 que de uns dias p cá ela anda com o processamento sempre em alta, muitas vezes ficando nos 100% porém não está afetando a conexão dos usuários até o momento.

    Queria saber quais os principais motivos que pode fazer que isso ocorra.

    Variação na rede elétrica?
    Configuração?

    Sei lá qual outro motivo faria com que a RB sempre estivesse trabalhando em alta assim.

  2. #2
    Deus acima de tudo!
    Ingresso
    Jul 2009
    Localização
    Paulista - Pernambuco
    Posts
    414

    Padrão Re: RB 750 Com processamento alto constantemente

    Bom nesse exato momento ela está com 5 clientes apenas online, é uma rb de um pop novo e agora nem pelo winbox consigo acessa-lá a não ser pelo navegador. Olhando a interface ela está não sei dizer nem o porque. Ele está marcando 35MB de tráfego no meu link se eu só tenho 15MB... Ela mostrou onde 1 único cliente estaria usando esses 35MB, não sei, mais desconfio que ela já era, pois esses dias uma porta dela deixou de passar 100MB e só ficou passando 10MB queimou entrou em curto não sei bem, troquei a porta e ficou normal, e agora está assim. Aqui a rede elétrica varia a todo momento será que é por causa disso?



  3. #3

    Padrão Re: RB 750 Com processamento alto constantemente

    Citação Postado originalmente por Arthuzitow Ver Post
    Alguma ideia?
    Amigo reinstala o firmware, pode ser que resolva.

  4. #4

    Padrão Re: RB 750 Com processamento alto constantemente

    amigo talvez o problema seja nesse cliente que esta puxando toda a banda, desativa ele para fazer teste.



  5. #5
    Deus acima de tudo!
    Ingresso
    Jul 2009
    Localização
    Paulista - Pernambuco
    Posts
    414

    Padrão Re: RB 750 Com processamento alto constantemente

    Citação Postado originalmente por Arthur Bernardes Ver Post
    Ah, poderia informar qual a versão do RouterOS?
    RB750 V5.26

    Citação Postado originalmente por kfdigital Ver Post
    amigo talvez o problema seja nesse cliente que esta puxando toda a banda, desativa ele para fazer teste.
    Mais se o cliente tem controle de banda porque ele iria conseguir puxar tanta banda assim? O tráfego dele chegou marcar 30MB, acho que pode ser algum bug na versão do MK, ou sei lá.

    Mesmo assim obrigado pela atenção...

  6. #6

    Padrão Re: RB 750 Com processamento alto constantemente

    Citação Postado originalmente por Arthuzitow Ver Post
    Bom nesse exato momento ela está com 5 clientes apenas online, é uma rb de um pop novo e agora nem pelo winbox consigo acessa-lá a não ser pelo navegador. Olhando a interface ela está não sei dizer nem o porque. Ele está marcando 35MB de tráfego no meu link se eu só tenho 15MB... Ela mostrou onde 1 único cliente estaria usando esses 35MB, não sei, mais desconfio que ela já era, pois esses dias uma porta dela deixou de passar 100MB e só ficou passando 10MB queimou entrou em curto não sei bem, troquei a porta e ficou normal, e agora está assim. Aqui a rede elétrica varia a todo momento será que é por causa disso?
    Amigo, se você só tem 15mb de link e ta passando toda essa banda para um cliente visando que o processamento subiu muito pode ser que tenha fechado um loop na sua rede, nesse caso o primeiro passo é tirar todos os cabos de rede e ativar o RSTP, e reconectar todo mundo e testar novamente, vai conectando os cabos um a um e e analisando se o trafego sobe excessivamente, caso sim você descobre onde está gerando o loop. Testa e posta o resultado.



  7. #7
    Deus acima de tudo!
    Ingresso
    Jul 2009
    Localização
    Paulista - Pernambuco
    Posts
    414

    Padrão Re: RB 750 Com processamento alto constantemente

    Citação Postado originalmente por Arthur Bernardes Ver Post
    Ah, poderia informar qual a versão do RouterOS?
    Citação Postado originalmente por kfdigital Ver Post
    amigo talvez o problema seja nesse cliente que esta puxando toda a banda, desativa ele para fazer teste.
    Citação Postado originalmente por felipeandrade55 Ver Post
    Amigo, se você só tem 15mb de link e ta passando toda essa banda para um cliente visando que o processamento subiu muito pode ser que tenha fechado um loop na sua rede, nesse caso o primeiro passo é tirar todos os cabos de rede e ativar o RSTP, e reconectar todo mundo e testar novamente, vai conectando os cabos um a um e e analisando se o trafego sobe excessivamente, caso sim você descobre onde está gerando o loop. Testa e posta o resultado.
    Pode ser que seja um loop na rede mesmo. Vou fazer isso sim, e aviso assim que tiver um resultado. Obrigado!

  8. #8

    Padrão Re: RB 750 Com processamento alto constantemente

    Citação Postado originalmente por Arthuzitow Ver Post
    Olá galera, venho aqui falar com vocês sobre uma RB750 que de uns dias p cá ela anda com o processamento sempre em alta, muitas vezes ficando nos 100% porém não está afetando a conexão dos usuários até o momento.

    Queria saber quais os principais motivos que pode fazer que isso ocorra.

    Variação na rede elétrica?
    Configuração?

    Sei lá qual outro motivo faria com que a RB sempre estivesse trabalhando em alta assim.
    Provavelmente alguém está atacando sua rede!